Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Problemy s routerem ASUS AAM6310EV (tuhne)

Problemy s routerem ASUS AAM6310EV (tuhne)

Mr.Terabyte (30.3.2004 19:10:13)

Tady je rada z technicke podpory www.joyce.cz a tady je navod jak postupovat v pripade ze modem zamrzne a odmitne se pripojit na internet (v mem pripade vydrzel pripojeny asi 24hodin a pak zmrzl) 1) ve web-konfiguraci routeru bezte na zalozku Services - NAT - Nat Global Info 2) nastavte na teto strance NAT na Disable a kliknete na Submit. Nyni je mozne menit konfiguraci v tabulce. 3) Upravte hodnoty: - UDP Timeout: z 300 na 15 nebo 20 - NAPT Port End: z 52047 na 54095 4) nyni nastavte NAT na Enable a potvrdte Submit. 5) ulozte tyto zmeny na zalozce Admin-Commit&Reboot-Commit Takto polopaticky mi to vysvetlil technik z vyse jmenovaneho serveru a ja mu dekuji, protoze to v mem pripade vyresilo problem s mrznutim.

Patris (31.3.2004 11:46:43)

Tim zatuhavanim jsi myslel, to ze ti ten router prestane odpovidat i na pingy z pocitace v lokalni siti? Ja mam totiz taky tento router a treba minuly tyden se mi 3x zaseknul. Svitili na nem vsechny kontrolky vcetne signalizace USB i kdyz ho mam pripojeny pres ethernet. Pomuze pouze vypnuti a zapnuti. Pak zas bezi normalne do dalsiho vytuhnuti. Nekdy je to par dnu a jindy treba mesic. Pomuze tahle uprava na odstraneni tohoto problemu?

Mr.Terabyte (31.3.2004 21:44:10)

Mno podle technicky podpory by to melo pomoct nicmene LAN mi chodi vzdycky a kdyz to zkusis prenastavit tak nic neskazis.