Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Well PTI-845

Well PTI-845

Jirka (16.2.2009 16:42:52)

Zdravím všechny příznivce internetu. Potřeboval bych poradit s tímto modemem. Mám ho od O2, provoz je dva roky bezproblémový. Mám na něm připojeny dva počítače a potřebuji připojit ještě jeden. Dva porty jsou přednastaveny od O2 na přenos TV, kterou nepoužívám. Lze tyto porty nějak přenastavit, aby šel k modemu připojit třetí, popřípadě i čtvrtý počítač? Díky předem za každou radu.

Roman_HK (16.2.2009 18:31:37)

Použij standardní FW (klidně ten pro SK) ze stránek joyce.cz

Anonym (16.2.2009 18:37:16)

s tím FW hooooooooodně opatrně, modem se rád kousne a už ho nerozhýbeš. FW je potřeba předělávat pomocí programu k tomu určenému.

Roman_HK (16.2.2009 23:07:34)

Bla, bla - asi tak.

Roman_HK (16.2.2009 23:09:21)

Záchranná konzole je též ke stažení na stránkách joyce.

Anonym (17.2.2009 10:45:16)

Jeden mi po přehrávání fw zdechl a už mi nepomohla ani ta záchranná konzole, je možny že by ten fw pro slováky změnil rozsah IP z 10.0.0.138 na nějaký 192.168.x.x ??? a proto bych to nemohl spárovat ?

Roman_HK (17.2.2009 12:57:35)

Je to možné, na 845G jsem dělal hodně flashů a pokud mně paměť neklame, tak nějaká verze FW 845G má defaultně 192.168.1.1 => Zkus to.

Anonym (16.2.2009 18:35:07)

Gratuluji, osobně si myslím, že tohle je jeden z kvalitních modemů co telefonica dávala ( speed touch 510 byl taky good), přenastavení je jednoduché : zadáš do prohlížeče adresu : 10.0.0.138 -- enter, napíšeš admin, admin --- login, a v záložce "SETUP" podzáložka "LAN configur." smažeš údaje v okénku LAN group 2 a 3, do LAN group přidáš ethernet 2 a 3. potvrdíš Apply a je to

Anonym (16.2.2009 18:41:32)

oprava: do LAN group 1 přidáš ethernet 2 a 3

Jirka (16.2.2009 23:15:07)

Už to maká. Díky moc za radu-podle Tvého návodu to byla otázka asi tak pěti minut.

richard (28.4.2009 18:54:12)

Dobrý den, návod pro přenastavení portů funguje, ale po výpadku el. proudu dojde opět k nastavení na původní hodnoty. Lze udělat přenastavení trvale? Děkuji předem za radu.

Jirka (29.4.2009 15:21:31)

Tak jsem zkusil odpojit napaječ a opravdu se vrátilo původní nastavení. Asi jsme od přenastavení ještě neměli výpadek el. proudu, takže bych nějakou radu uvítal taky. Sice je to během chvilky přenastaveno, ale obtěžuje to a manželce bych to asi těžko vysvětlil. :-)

Jirka (2.5.2009 11:30:42)

Ještě jednou posouvám dotaz dopředu. Třeba ještě někdo poradí..