Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > ASUS 6310EV

ASUS 6310EV

Ivan (25.5.2004 15:35:32)

Neví někdo na jaké nejlepší hodnoty nastavit NAT tabulku aby nezatuhával modem?Musím ho dycky na chvíli nechat bez stahování či načítání strnánek aby jel dál.Moc Díky

BioQ (25.5.2004 17:29:16)

Už to tu dřív bylo psáno: 1) ve web-konfiguraci routeru (adresa http://10.0.0.138 jméno:adsl, heslo: adsl1234) jděte na zložku Services - NAT - Nat Global Info 2) nastavte na této stránce NAT na Disable a kliknte na Submit; nyní je možné měnit konfiguraci v tabulce 3) upravte hodnoty: - UDP Timeout: z 300 na 15 nebo 20 - NAPT Port End: z 52047 na 54095 4) nyní nastavte NAT na Enable a potvrďte Submit 5) uložte tyto změny na záložce Admin - Commit&Reboot tlačítkem Commit ---- Což mi moc nepomohlo, ale pak jsem ještě nastavil: Services - IP Filter - Security Level na Low a modem za poslední 3 týdny vytuhl jen jednou. Předtím tuhl třeba 3x do hodiny. A to jsem ještě nenahrál nový firmware.

Ivan (25.5.2004 19:18:01)

Toto jsem provedl taky,ale výsledek je žádný.Dával sem dotaz na výrobce modemu a ten mi odpověděl,že 6310EV se již nedodává z důvodů poruchovosti a není již podporován co se týká firmwaru. Asi byl pro dovozce joyce tak levný,že se vyplatilo přemluvit telekom,ať ho nakoupí a teď nevědí co s ním,Měl sem problémy a tak mi několikrát volal technik .Ne přímo z rad po telefonu,ale z "terénu"a říkal,že téměř všechny sou vadné.Prý má vyjít interní předpis,který by umožňoval za doplatek vyměnit asus za alcatel.

trtl (26.5.2004 05:01:08)

Asi sem velký štastlivec, protože ten můj, funguje téměř bezchybně.

Lee (26.5.2004 15:26:33)

Tak to jsme dva.

maac (16.7.2004 21:39:52)

Mozna tri:)

Keddie (17.7.2004 03:28:17)

Ctyri :o))

Forest (17.7.2004 09:23:47)

Taky jsem mel strasne problemy s ASUSEM a vymenil jsem ho za Alcatel ST 510i 4xethernet. Bohuzel mam pocit, ze i tento modem mi blbne. Kdyz modem vypnu a znovu zapnu, tak jede bezvadne, ale jakmile nactu dve nebo tri stranky, tak zacne zatuhavat a nezbyva mi nic jineho nez ho znovu vypnout. Nevi nekdo, v cem by mohl byt problem? FW mam nejnovejsi

Nika (8.8.2004 17:55:14)

Sest :-) Po upgradu firmwaru drzi uz 3 mesice bez resetu.

Smoker (8.8.2004 20:59:50)

Sedm:)) Taky po upgradu mi jede v pohodě, i když mně jel i před tím. Ale přímo na joyce.cz psali, že po stažení firmware by neměl být žádnej problém. A kamarádka, která to používala v práci, už s tím po upgradu firmware žádnej problém taky nemá.

Anonym (9.8.2004 11:01:44)

aha tak osm a devět

Lucx (9.8.2004 23:53:16)

desátej - spokejenej :-) ale po upgradu firmwaru

Beri (17.7.2004 10:13:57)

Pet :-)

Anonym (9.8.2004 11:01:06)

šest a sedm

Cenda Krchov (9.8.2004 23:46:25)

Ja taky! A na GTS s nim jedu uz dva mesice stale pres 400 Kbit.

bunkr (10.8.2004 00:23:05)

8 krome dc++ v aktivnim rezimu jsme nemel problem

Anonym (26.5.2004 08:58:36)

Chtel jsem se zeptat jak moc velky risk je flash noveho firmwaru? Seka se nam potvora v praci a komplikuje zivot. Tak premyslim esli by ho nezkomplikovala vic kdybych ho flashnul. Protoze znacna cast cinnosti firmy se odviji od zadavani do ruznych databazi z webovym rozhranim.

Ivan (26.5.2004 09:15:50)

Včera sem ho ze vzteku rozbil.Bouchl sem do něj pěstí a zbyla z něj krabička sardinek.Za poslední měsíc mi sežral 20 hod nervů.

Arnošt (26.5.2004 09:03:38)

Ivane, naspoř si na doplatek a vyměň hen šmejd za cokoliv jineho bez čipsetu Viking.