Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Televize Ocko

Televize Ocko

Michal (7.6.2004 20:34:01)

Sledujete TV Ocko ( http://www.ocko.cz )? Docela dobre. Pokud nastavite vetsi buffer tak se na to necha koukat i na 512/128 variante. Budu se muset omezovat, mam limited variantu a spocital jsem, ze mne hodina prijde na 7Kc :-)

Keddie (7.6.2004 22:58:52)

A co tam mame sledovat? Ja tam vidim jen obrazek "Comming soon ..." :o).

Keddie (7.6.2004 23:04:34)

Aha, jasne tys myslel http://www.ocko.tv :o).

Anonym (8.6.2004 13:43:11)

mně to nejede. Píše to připraven, ale nic to neukáže...jak to vlastně funguje?

Slimak (8.6.2004 16:20:49)

no lol ono to fakt funguje :D na 300-320kbps adsl mi to ani moc nebuffruje... skoro to nevidim

Petr (9.6.2004 06:50:49)

Taky jsem se nechal zmást tím www.ocko.cz. Ale na www.ocko.tv mi to jede skvěle. Stream 500 kbps a vůbec se neseká.

Anonym (8.6.2004 08:27:27)

Diky ale levnejsi mi prijde mpeg stream ze satelitniho receiveru:)

Anonym (8.6.2004 09:13:08)

Radeji si koupim ten receiver nez kvuli windows media kupovat windows;)

Michal (8.6.2004 09:16:39)

Jake Windows? Ja zadne nemam. man mplayer bezi to ok.

Anonym (8.6.2004 09:26:11)

Me nebezi. Ono vubec prelozit mplayer se pravnymi patchi tak aby porad nehapal je umeni.

Michal (8.6.2004 09:32:08)

Gentoo: emerge mplayer no problemo i pres agresivni CFLAGS...

Anonym (8.6.2004 10:47:00)

taky mam gentoo, velka problema s grafickou kartoceskou NVIDIA a mplayer, portage vysyncovany dneska

Mario (8.6.2004 10:55:49)

Moc by mne zajimalo proc se mi to po cca 20 sekundach zacne sekat. Zadny proces napozadi. Mplayeru jsem dal vysokou prioritu pro jistotu a prt.ADSL mi jede 380-400 tak tu bych problem nevidel.

Anonym (8.6.2004 19:03:03)

lidi poraďte, proč mi to nejede? jsem na kolejní síti.Myslíte, že to potřebuje nějaké zvláštní porty? myslel jsem, že tomu bude stačit 80ka port. A pořád to píše jen připojování k médiu a potom připraven. A to je vše.

Petr (9.6.2004 06:45:25)

Mě tohle dělá na W2K když mám nainstalovaný WMP9 a zkouším přehrávat příspěvky z TV Nova. U mě pomáhá jedině odinstalovat WMP9 a nechat něco nižšího.

tonda (9.6.2004 08:27:59)

spíš je to v kodeku .... mám W2K a WMP9 a jede to v pohodě.

Petr (9.6.2004 08:31:00)

Je to v něčem jiném. Jen nevím v čem. Na jiném počítači to funguje bezvadně. Jen u mě to hlásí nějakou chybu ať dělám co dělám. Vždy pomůže jen odinstalovat WMP9 a dát něco nižšího. Už jsem to zkoušel asi desetkrát.

Anonym (9.6.2004 08:40:56)

WMP9 je hnuf. Windows media kodek funguje jakz taktz s tou nizsi verzi to je fakt. Downgrade na 7 pomuze. DivX kodek je taky hnus. Zadna jeho nova verze mi ani po preinstalovani nejde(prej nestabilni comp hehehe). Dostal se mi do ruky movix-linux na filmy a vsechno mi tam jede skvele a uz zadny srani s windows...

Anonym (9.6.2004 13:59:54)

ale jak ho mám odinstalovat?

Anonym (9.6.2004 14:26:51)

tak už jsem ho odinstaloval a dal starší, ale pořád nic.Jakej kodek nebo plug in to potřebuje? Nemá to náhodou co dělat s nějakým portem? jsem na kolejní síti a máme povoleny jen porty 80, porty na FTp a ještě pár, ale moc toho není. Nevíte na jakém portu to vysílají?

Anonym (9.6.2004 14:33:03)

třeba internetové rádio mi funguje, takže proč toto neeeee? sakraaaaa

Qtek (9.6.2004 14:45:15)

Je potreba na WMP9 nastavit: Nastroje > Moznosti > Sit > TCP > OK

Anonym (9.6.2004 15:02:20)

takže to chce povolené TCP? tak to patrně povoleno u nás není. Proto asi pořád píše connecting to media a potom ready a nic. Zajímavý, že internetová rádia fungují.

Anonym (10.6.2004 06:01:34)

mně to taky nejede. Ty hrůzy na nova.cz mi jedou, ale to ocko.tv ne.