Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Samoinstalacni balicek expres start na zkousku (modem sagem 840)

Samoinstalacni balicek expres start na zkousku (modem sagem 840)

mat (30.8.2004 20:28:04)

mate nekdo nejakou zkusenost? Me napsali po par dnech, ze mi to zridili, ale porad se nemuzu pripojit pise mi to error 680 no dial tone, podpora zatim nic nevymyslela, co vy?

Mik (30.8.2004 21:03:20)

Také jsem si objedna Expres na zkoušku, ale mě ho ještě neaktivovali. Ale v kanceláři máme ADSL a tak mi zvědavost nedala a vyzkoušel jsem ho a stejná chyba jako máš ty je i u mě. Tak to vypadá že nás bude více no uvidíme kolik lidí si ještě najde tohle forum a pochlubí se nám. A vypadá to že možná o tom i telecom ví protože už 3x mi řekli že byl problém který se řeší s technikama.... no prostě to zdržujou :o(

Petr (30.8.2004 23:22:51)

Mel jsem stejny problem s dial tonem. V XP win jsem udelal nakonec celkovou reinstalaci a ted uz se aspon dostanu na net, ale jak jsem psal v dalsim threadu tak jen na par minut nez prestane jit download.

Anonym (31.8.2004 08:41:46)

Možna mám hloupou připominku, ale ja jsem mel stejnou chybu vcera a vyresil jsem to tak, ze jsem spravne zapojil kabely do splitteru:-) Je to nelogicky udelane a to tak, ze line a out do modemu jsou vedle sebe a linka do telefoniho pristroje je ta samostatna. Jinak jsem to vcera zapojil, prihlasilo se to do site a ani tuk. Na hlep meli spadly soft, takze nepomohli. Pak to naskocilo samo od sebe, bezelo pul hodky a opet ani tuk. Pak uz jsem to nezkousel. Jsem zvedav dnes.

Mik (31.8.2004 08:52:34)

No o zapojení splitteru se nebojim to je na 100% dobře... navíc už jsem pár ADSL přípojek zapojoval a nikdy jsem s tim neměl problém a ten způsob jakým je to ve splitteru dělaný a tobě se to zdá nelogický jsem viděl i u jiných... třeba zrovna u toho mího který patří k SpeedTouch 510. Ale aď se to snažim zapojit jak můžu pořád to nejde :o(((

petr (31.8.2004 09:14:54)

no ja jel taky vcera pul hodky a dneska jsem se sem dostal asi po hodine a to asi uz nestihnu ani odeslat.

miki (30.8.2004 21:14:56)

nevim, zda jste to zkouseli, ale dnes jsme to instalovali a beha to, kdyz to neni pres splitter a nebeha, kdyz to je pres splitter (to jde jenom telefon a modem to nerozezna). nevim, v cem je problem, nicmene, zkuste to zatim, zda se chytnete primo bez splitteru.

Mik (30.8.2004 21:30:54)

Tak zkoušet modem bez splittru mě opravdu nenapadlo :o) snad to bude fungovat hned jak to půjde tak to vyzkouším... momentálně mám bohužel instalační sadu doma ale zítra to hned zkusím :o)

mat (31.8.2004 00:38:26)

Tak cumim jako puk, bez splitteru to jede, treba je problem v dodavanych splitterech. Dik za tip.

Mik (31.8.2004 08:36:28)

Tak jsem to zkoušel bez toho splitteru a bohužel mi to nefunguje stále :o((( Spíš mě na tom štve že na helplinku telecomu zatloukaj a tváří se jako by jste byl ten první co jim volá a při tom o tom už dávno vědí a vůbec se to nesnaž řešit..... to už je jak s modemama na CDMA od Eurotelu :o(((

Miki (31.8.2004 10:32:03)

Bez splitteru to bezi bez problemu, ale to samozrejme neresi problem, kdyz ma clovek jedinou linku a chce zaroven telefonovat. jeste me napada, nebude problem Annex A / Annex B (linka-modem-splitter = jenomze jak to zjistit, ze, kdyz tam napsano nic neni, asi bude potreba jit na telekom)? Pokud to rozbehas, hod tip, zkusim to take nejak doresit.

Anonym (1.9.2004 10:08:27)

nějaký splittery maj vadu v tom že jsou uvnitř blbě zapojený, stačí prohodit line a adsl.

Amos (30.8.2004 22:48:39)

Dneska jsem se to nainstaloval a mam uplne stejny problem: No Dial Tone, Error 680. Na Help Desku mi rekli, ze vsechno je aktivovane a ze by to melo fungovat. Jediny co mi poradili je nainstalovat znova (nemyslim ze by se to tim spravilo). Vim, ze podobny problem (No Dial Tone) mi to hlasilo pokud jsem nemel vypnuty Wait for dial tone v properties normalniho modemu. Ale nic podobnyho jsem u toho Sagemu nenasel.

Anonym (9.9.2004 12:08:59)

Pokud to někomu hlási chybu 680 No dial tone, bude špatně zapojený spliter, protože nákres v samoinstalačním balíčku se liší od nákresu v manuálu na modem. Zkuste zapojit na zkoušku modem rovnou do zdi. Půjde-li to, zkuste s rozbočovačem, LINE do zdi, PHONE do telefonu a ADSL do modemu. Proč to maj nakresleno opačně :-( Měl jsem ten samý problém, infolinka tohle neporadí. Jinak skutečne FUP funguje, po ztažených 250MB jedu kolísám pod 60kb/s -už aby byl pátek:-(

Filip (1.9.2004 12:04:50)

Aktivovali to sice o 3 dny driv nez to postou prislo, takze tech 14 dni to nebude ale jinak bez problemu! Okamzita instalace a jede to tak jak ma. Ping na seznam stabilni 32ms, packet loss 0%. Jede to fajn a i hry na netu se hraji dobre. --- ohledne zapojeni: MODEM SAGEM zapojit PRIMO do zasuvky ve zdi ! Splitter pouzit jen pro telefon. (line phone) ---

Filip (1.9.2004 12:05:33)

Aktivovali to sice o 3 dny driv nez to postou prislo, takze tech 14 dni to nebude ale jinak bez problemu! Okamzita instalace a jede to tak jak ma. Ping na seznam stabilni 32ms, packet loss 0%. Jede to fajn a i hry na netu se hraji dobre. --- ohledne zapojeni: MODEM SAGEM zapojit PRIMO do zasuvky ve zdi ! Splitter pouzit jen pro telefon. (line phone) ---

Anonym (2.9.2004 08:03:56)

jak mam zapojit modem primo do zdi ? a splitter pouzit jen na telefon, kdyz mam jen jednu zasuvku ? to nebudu moct telefonovat a surfovat zaroven ?

Filip (2.9.2004 09:56:01)

kup si normalni rozdvojku pro tel. Jako kdybys chtel do jedny zasuvku dat dva tel. pristroje... Potom do jedny das splitter a do nej telefon a do ty druhy jen modem. Zkus to takhle.

modrásek (2.9.2004 14:34:39)

Tu rozdvojku ale za splitter. Minimálně vyzvánění ti DSL schodí.

Mira (2.9.2004 07:33:12)

tak jsem si to vcera taky objednal a ted koukam, ze jsou s tim ceklem problemy. Chtel jsem si ten modem nechat a pak se prihlasit nekam jinam. Je chyba ve splitteru nebo v modemu ? Navic nikde k modemu nejsou tech. data, tak doufam ze zvladne i 8Mb/800kb ....a nepobezi jen na 256/64.

Nargon (2.9.2004 09:33:29)

No nevim jestli zvladne i 8Mb/800kb ale na ty cesky podminky, kde adsl bezi maximalni neuveritelnou rychlosti 1024/256, pripadne 2048/384 bude vyhovovat urcite.

MIKI (2.9.2004 12:15:08)

Nazdar. K problemu SPLITTERU. Uz jsem jednou psal, ze to slo jen natvrdo bez splitteru. No a vcera poradila jedna chytra pani hadejte kde, no a mezitim nezavisle to tady uz nekdo i psal. Je to skutecne sranda, ale proste prohodte pripojeni ke splitteru. A pobezi oboje v pohode najednou. Proste pripojeni klasika, ze zdirky do splitteru, odtud jeden kabel telefon, druhy modem. Pokud to nejde, druhy kabel telefon a prvni modem. Asi je to fakt spatne zapojene uvnitr. Podle vseho tento problem ma asi rada lidi.

Anonym (2.9.2004 18:00:00)

Mohl by jsi si pořádně zapojit spliter a bylo by vše ok.

Mira (3.9.2004 06:57:30)

tak jsem si sadu odnesl z Telepointu domu a zkusil zapojit a no dial tone. Je to normalni ? Dokud se to na Telecomu nezaktivuje tak to ma takhle hlasit ? A az to zaktivuji, tak to uz nebude hlasit tuhle hlasku ? Zkusil jsem si prohodit LINE - DSL to zas nesel telefon. Primo do zasuvky to taky hlasilo no dial tone ....

Mik (3.9.2004 07:33:49)

JJ včera mi zprovoznili linku a dokud nebyla zprovozněná tak mi modem hlásil no dial tone - no prostě nebyl sinchronizován. Ale už před tím jsem tady četl co to dělá se splitterem a tak jsem rovnou prohodil kabeli modem a line a fungovalo to, ale co mě překvapilo bylo když jsem to dal na variantu podle návodu tedy linka do line a modem do dsl tak to fungovalo taky :o))) Tak jsem to rači nechal tak jak to má být. Nevim jestli mám s tímhle splitterem štěstí ale asi jo protože jsem to kupoval v pondělí to bylo vlastně 3 den po tom co to začali nabízet. Ale jinak zpět opravdu doku ti telecom na ústředně adsl nezaktivuje tak ti v trayi bude svídit červená šipčička (není synchronizován) a pak to hlásí ni dial tone.

Mira (3.9.2004 07:51:12)

Diky ! uz me trochu mrazilo ........vyckam .....prosim te, jak ma vypadat email, ze je to zaktivovane ? uz mi prisel asi 4, naposledy vcera v noci s hlaskou "ze Vam byla dne 02.09.2004 dokoncena konfigurace sluzby Internet Expres Start s registrační sadou v systemech Ceskeho Telecomu, o dalsim postupu budete nasledne informovani."

Alex (3.9.2004 09:25:51)

Ještě jeden a už pojedeš.

Mira (3.9.2004 09:46:14)

diky. pres vikend nebudu moc sledovat emaily, takze to budu prubezne zkouset. Mel bych to poznat i tak, ze se mi sama zmeni v tray ikonka z cervene na zlutou ?

Alex (3.9.2004 10:16:10)

Sorac moc ti neporadim mám eternet modem. Ale od poslední emailu to rozchodili do 48 hodin.Skušenost 3 lidí.

mira (9.9.2004 09:49:34)

jj, presne tak, az zprovozni adsl tak zezelena ikona v tray...

Mik (3.9.2004 19:38:37)

JJ ještě jeden a jeděš :o) Ale co mě zaskočilo přišel mi email že mi posílaj tu sadu poštou, ale já jsem si jí koupil v eurotelu.... hmm tak nevim jestli je to jejich chybka nebo jestli to myslí vážně.... no v nejhorším ten balíček nepřijmu