Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > prosííím pomoc

prosííím pomoc

jakub (1.12.2004 16:16:05)

Dobry den, objednal jsem si ADSL od telecomu 512/128 modem Sagem F@st 800-840, ale strasne mi to blbne, vetsinou mi nejde najet ani na internet, vlastne je ted nahoda ze jsem se dostal az sem. Momentalni upload mam kolem 120kbps a download mi skace od 0 do 50kbps :( nevite prosim co s tim? re-install uz jsem zkousel, samozrejme nepomohl :( predem dekuji za odpoved...

jakub (1.12.2004 16:17:09)

jeste jsem zapomnel dodat ze prvni den mi to jelo bez problemu, ale dnes uz to nejede spravne :(

(1.12.2004 16:35:18)

ty seš srandista né ? přejels prostě FUP, stahovals jak o závod - čekej do pátku pak ti to pojede :-) musíš dobře vybírat ISP - takovej GTS tě časové neomezuje :-)))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))) ten tě omezí datově rovnou tak že tě na 2 měsíce odpojí

Anonym (1.12.2004 18:58:31)

á, promluvil stahovač. Já mám GTS už půl roku a jsem spokojen, FUP jsem ještě nepřesáhl (4 GB). Jde o to vědět, jakou službu si vybírám a uvědomit si, co na netu budu dělat. Jestliže vím, že budu tahat filmy a pařit hry od rána do večera a objednám si službu s FUP na 4 GB, pak budu o GTS hlásit, že jsou to mizerové, že mě na 2 měsíce odřízli, tak to nemám v hlavě v pořádku...

Anonym (2.12.2004 12:48:24)

ty jsi hlupák jak daleko vidíš

Anonym (2.12.2004 18:30:15)

To spíš ty. On měl jednoznačně pravdu.

Anonym (1.12.2004 16:50:24)

Pokud máš vytížený upload,tak máš zavirovaný PC.Předpokládám,že jsi nikdy neprováděl záplatování windows z windowsupdate.microsoft.com.

jakub (1.12.2004 18:48:01)

jo to je ono diky...

Honza (2.12.2004 11:48:08)

Podobný problém jsem měl taky (a víc lidí s tímhle modemem nebo jeho drivery) - nainstalovala se nějaká verze spywaru a ta totálně zahltila PC - CPU jede na 100% a počítač tuhne.Upload jel na max, tj. 64 kbit/sec.(Měl jsem verzi 256/64) Řešení - stáhni z netu přímo od Sagemu ovladače, ty z CD odinstaluj a odinstaluj hlavně AUTOCLK.EXE, který se mi nainstaloval s drivery a "žral" výkon CPU. Jinak se pohrab tady ve fóru, řešilo se to v období mezi 10.9.2004 tak do 30.9.2004? Tam najdeš víc.

jakub (3.12.2004 16:22:58)

muzu vedet kde presne se to da stahnout? uz jsem to hledal a nenasel :((