Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > divne ADSL

divne ADSL

Bzuker (25.1.2006 18:30:50)

Zdravim, mam nove zavedene adsl od telecomu a nefunguje to tak jak by melo. Treba icq...kdyz se chci pripojit tak mi to hodi hlasku ze se prihlasuju moc casto a proste to nejde.No a kdyz se to konecne povede tak jak nekomu napisu nebo on me tak to zase spadne...zkousel jsem se pripojit pres nekolik dalsich cisel a furt to same. Na tom starem netu (netopyr od teltechu) to bylo vpoho a zadne chybne hlasky a pripojil jsem se vzdycky. nebo kdyz stahuju pres BitSpirit tak tam je vetsinou jen 0 rychlost...po chvili to zacne ale pak se to zas vypne. Pritom stahovani z netu jde normalne. Ale hlavne to icq. ADSL mam napojene na 2 kompy a dela to u obou. Na telecomu mi asi tezko poradi ze? :-/

MeTo (25.1.2006 18:37:54)

Jaky mate modem ? Protoze konkretne s odpojovanim ICQ jsem mel jednu chvili taky dost problemy, odpojovalo se skoro porad (navic me se to jevilo jako online, ale ve skutecnosti bylo uz davno off)

Anonym (25.1.2006 18:42:47)

je to XAVI x8122r...nevite co s tim?

MeTo (25.1.2006 18:46:01)

Aha, tak to ne, me tohlecto delal WELL PTI 840. (Ze zacatku temer porad, pozdeji se to uklidnilo, ale preci jen to obcas porad padalo)

bzuker (25.1.2006 18:48:18)

a ted to uz nedela? asi mate novy modem ze

MeTo (25.1.2006 18:54:17)

Ja uz mam Karneval.... nicmene jak jsem psal - casem problemy mirne ustaly, ale nikdy se nevyresily uplne.

pet007 (25.1.2006 23:06:16)

Zkusis sis v ICQ nastavit udržování spojení?

Neo (25.1.2006 18:42:42)

Podobné problémy sem taky zaznamenal. Může to souviset s výpadkem Telecomu. Třeba tedkon mají výpadek Praha a Střední čechy

Anonym (25.1.2006 18:44:59)

no ale me to blbne uz od zacatku...hned jak jsem to poprve zapojil tak to neslo...to bylo nekdy 2. ledna

Anonym (25.1.2006 18:47:55)

Jdi do nastavení routeru a tam ve WAN Interfaces by měl status svítit zeleně.

Bzuker (25.1.2006 18:49:52)

no to sviti...stahovani jde...surfovat muzu ale proc mi nejde icq tak jako driv to proste nechapu prece jim tam kvuli tomu nebudu volat...me poslou nekam

delta (25.1.2006 18:55:28)

Já tam ze začátku měl strašně slabé hodnoty a když se to odpojilo tak 0dB (kupodivu :)) ) TAk sem urgoval až nakonec přijeli technici a proměřili linku. Nakonec mě přepojili jinam a ted to docela de. Ale někdy ze net zasekne a blbne.

Delta (25.1.2006 18:51:28)

Zkus jit taky na zalozku WAN a tam by měl u Operational Status svítit položka Showtime/Data zeleně. Jestli jo tak klepni na tlačítko DSL param a tam jsou parametry tvojí ADSL linky.

Bzuker (25.1.2006 19:00:17)

DSL Parameters and Status Vendor ID: 00B5GSPN Revision Number: Y.1.28.54 Serial Number: xxxxxxxxxxxxxx Local Tx Power: 11.13 dB Remote Tx Power: 19.7 dB Local Line Atten.: 6.5 dB Remote Line Atten.: 4.5 dB Local SNR Margin: 24.5 dB Remote SNR Margin: 31.0 dB Self Test: Passed DSL Standard: G.dmt Trellis Coding: Enable Framing Structure: Framing-3

Delta (25.1.2006 19:05:16)

Nemam tenhle modem, ale kamos jo a ten mi psal pres ICQ ze tam ma : Vendor ID: 00B5GSPN Revision Number: Y.1.28.54 Serial Number: xxxxxxxxxxxxxx Local Tx Power: 12.14 dB Remote Tx Power: 14.61 dB Local Line Atten.: 65.5 dB Remote Line Atten.: 28.5 dB Local SNR Margin: 160 dB Remote SNR Margin: 19.0 dB Self Test: Passed DSL Standard: G.dmt Trellis Coding: Enable Framing Structure: Framing-3 To Local line attend se mi zda desne malo

Delta (25.1.2006 19:07:22)

Nevim jak daleko jsi od ústředny. Třeba to je na hranici realizovatelnosti a telecom to přesto zaved bez prověření

Bzuker (25.1.2006 19:12:37)

tak myslis ze jim mam volat at se podivaji do nastaveni?

Anonym (25.1.2006 19:18:04)

kdyztak napis na mail zatim se mej

Bzuker (25.1.2006 19:08:07)

a kolik by tam melo byt? to mam volat na telecom ze se mi to nezda? stejne poradne nevim jak by ty melo byt velke ty hodnoty

Anonym (25.1.2006 19:41:32)

line attenuation je utlum cim min tim lip voe

pet007 (25.1.2006 23:12:25)

Každopádně zavolat/napsat by sis tam mohl - alespoň by ti mohli říci, jestli tvůj modem je připojen nonstop, nebo se periodicky připojuje/odpojuje.

Jirka (30.1.2006 21:06:48)

Zkuste vypnout firewal v modemu Xavi. Ja mam Ovis ARM 102 a dělalo mi to to samése Skypem. Tohle pomohlo. Samozřejmě musíte potom mít firewal na PC!