Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Sagem opět na h.........

Sagem opět na h.........

Viper (15.5.2006 16:56:28)

Mám problem: když pustím počítač, tak mi to hlasi chybu (Modem nebo jine zarizeni pro pripojeni ohlasilo chybu) a pripojit se lze az potom, co odpojim a zapojim modem do PC a nehlede na to, ze DSLMON obcas hlasi i jako ze modem neni pripojen k PC, kdyz je!Vim ze SAGEMY na nic a ne na pripojeni, ale chtel bych vedet, jestli je tohl duvod k reklamaci!Díky

rosi (15.5.2006 17:55:04)

toto chování modemu určitě není k reklamaci.mam sagem asi dva roky a nebyl s ním zatim žádný větší problém/odpojování,nenalezení apd./zkuzte najit na disku soubor autoclk.exe a tento smažte.tento soubor se instaluje při instalaci modemu a není k jeho provozu nutný.mně se to osvědčilo.

Atsepicnu (15.5.2006 19:23:08)

mno ja mam sagem fast 840, zapnu komp, nacte se dslo mon, hlasi ze je modem ok, pak se restartuje (modem) a az je zeleny tak se pripojim a pak dsl mon vypnu... no problem :) na tomhle foru je toho o sagemu napsano uz opravdu hodne.. :)

Anonym (15.5.2006 23:55:21)

Zkus chvíli počkat. U sagemů dost dlouho trvá, než se natáhnou ovladače a ten modem se inicializuje. Zkusil bych to tak minutu potom, co ti plně naběhnou win. Plně, tím myslím až budeš mít nastartovaný všechny aplikace, co se startujou na začátku a běží na pozadi.

Anonym (16.5.2006 00:56:01)

počkej po start upu asi půl minuty, 3úhelník červ. žlutá zelená, mačkám připojení. pokud ho zmáčkneč dřív, musíš restartovat počítač (zaručené), vypojit USB (někdy), startovat přes ikonu na ploše (vyjímečně), přes auto požadavek připojení (nikdy)!!, Takže sagem není pro zbrklé, čekat, však si za to dostal slevu - cena sagemu :))

Viper (16.5.2006 15:29:25)

JJ-to vim, ale i tak se najednou net treba odpoji a v DSLMONu je napsano, jako ze je modem odpojenej od PC a nebo to pri pokusu o pripojeni hazi 651. :(

wihryz (16.5.2006 06:46:37)

jo mě to tu chybu hlásí taky. už 7 dní.... nejde mi net. podle CT je někde na lince moc velkej šum a nejde se připojit. jinak prý 5 dní předělávali dslam na ústředně a potom se to posr....

Anonym (16.5.2006 12:43:41)

Jenomže to se do výše uvedeného problému trochu liší, protože Viper se připojí. Ona ta chyba 651 je taková dost dementní. V podstatě znamená jenom "někde je chyba"... Ale jestli v počítači, v síti... To se nedá nijak přesně určit.

wihryz (16.5.2006 13:45:48)

já jen, že může bejt rád, že mu to aspoň trochu funguje....