Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Poskytovatelé > Po změně protokolu mi nejedou porty u GTS-Novera

Po změně protokolu mi nejedou porty u GTS-Novera

kozleek (25.4.2008 18:38:11)

Zdarec - mám problém. Asi před 14ti dny jsem změnil protokol z PPPoA na PPPoE a multiplex na LLC aby mi běžel net. To vše proběhlo v pohodě ale najednou mi nejde DC++ na aktiv (asi nemám otevřený porty, které sem měl předtím) Volal jsem do GTS ale tam mi řekli že žádné porty nezakazovali. Tak nevím co s tím - jestli mám blbě nastavený Zyxel Prestige 660R-63/67C nebo co? před to změnou vše běhalo jak má. Jak ověřím zda mám porty otevřené? Díky za rady

Nargon (25.4.2008 18:53:35)

Je dost mozne ze tou zmenou nastaveni se vam v modemu vymazalo nastaveni port forwardingu. Takze nastavit znova, uplne stejne jako predtim a zase vam to pojede.

Fix (25.4.2008 21:39:56)

ano, to je pravda !!!

kozleek (26.4.2008 19:42:35)

Jestli je to nastavení v NAT tak tam mám ten start a end port nastavenej jak byl a IP adresu mám u nich taky. žádné jiné nastavení portů sem v setupu toho routeru nenašel. Jak vypadá to nastavení port forwardingu? Díky za odpovědi

Nargon (26.4.2008 22:03:45)

No to je ono. A kdyz to je nastavene, tak jedine zkontrolovat firewall. Nevim kde je jeho nastaveni, ale melo by tam byt neco jako "Wan to Lan" a to mozna bude zakazany, tak to povolit. Jestli to vyresi problem.

kozleek (30.4.2008 11:36:13)

tak ve firewallu routeru sem vše povolil a stejně to nejede. Nenapadá Vás ještě něco? Díky za rady

Nargon (30.4.2008 15:22:53)

Pak uz jen jedina vec co me napada. Resetovat modem do tovarniho nastaveni a nastavit to cele znova. Pro ten reset se podivejte do manualu. Tlacitko resetu se musi myslim zmacknout ve spravnou chvili pri bootovani modemu.

kozleek (1.5.2008 21:06:53)

Tak i tahle možnost mě napadla a stejně to nepomohlo. Asi sem se dostal do zakletého kruhu. Ještě mě napadá jestli nemůže být něco nastavené špatně v TCP-IP protokolu. Tam mám nastavený získat adresu z DHCP automaticky a DNS taky automaticky ale když mi běží net tak by to mělo být asi v poho ne? Leda že bych tam měl někde zadat tu svoji Veřejnou IP . Sem z toho jelen

Nargon (2.5.2008 09:48:54)

Zmena protokolu by na tohle nastavovani nemela mit vubec zadny vliv. A uz me fakt nic nenapada. Jedine koupit novej modem. co vim tak tyhle zyxely xxx-6x maji chybu v adsl2+ a nezvladaji vice nez 8 mbit. Mozna maji chybu i u tohodle pppoe. Jinak fakt nevim co to zpusobuje.

Arny (4.5.2008 20:27:53)

Mám ten samý problém u Emea, ale to je asi jedno...neb je to pod GTS...ale se stabilitou linky. Při stahování z rapidshare se mi stahovací software zasekává, webové stránky nabíhají mnohem hůře, několikrát za den net vypadne uplně na několik vteřin. Vyzkoušel jsem úplně vše a už mne nic nenapadá. začalo to po přepnutí na jiný protokol.