Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > PPPoE led zyxel 650HW

PPPoE led zyxel 650HW

itom (20.6.2006 16:33:26)

zdravím, mám problém že mi čas od času na nějakou dobu sama od sebe přestane svítit na routeru dioda PPPoE a po tuto dobu se nejde připojit k internetu-je to normální a kde může být problém diky za rady

František (20.6.2006 23:52:15)

Tento problém jsem zaregistroval zhruba v posledním měsíci (předtím se nevyskytoval). Synchronizace s DSLAM běží (4096/512 kb/s), dioda DSL svítí, dioda PPPoE občas problikává jak se modem marně snaží přihlásit k RADIUS serveru. Diagnostika potvrzuje synchronizaci s DSLAM, ale DHCP server nepřidělí veřejnou IP adresu. Trvá to od několika minut, nejdelší výpadek byl přes 4 hodiny. Pak se spojení samo obnoví. Domnívám se, že se jedná o výpadky spojení v síti poskytovatele (u mně ČTc). V provozních podmínkách si to ČTc vyhrazuje (z důvodu úprav v síti), ale na můj vkus je těch výpadků v poslední době příliš.

Anonym (7.8.2006 13:24:53)

taky resim stejny problem... na chybe je kvalita linky... zjistete si v telnet menu 24 oddil 8 prikaz wan adsl diag je treba si nastavit okno aby tu spoustu informaci zobrazilo .... no a vsadim se ze na lince bude hafo erroru... kdyz na testovaci lince je 20 chyb tak je modem zraly na reklamaci ja jich tam mam treba 16 tisic a jeste to s tim je modem schopen valit 2 mb ....

itom (21.6.2006 17:01:45)

mě se to stává několikrát denně (6x?) po dobu 1-5 minut a je to nepříjemné protože člověk neví co se děje a když je navíc router v jinné místnosti.......