Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Problem s loss packety (Cesky telekom + Well PTI-845, ADSL router, 4x Eth. , Annex B, splitter)

Problem s loss packety (Cesky telekom + Well PTI-845, ADSL router, 4x Eth. , Annex B, splitter)

tmaven (20.6.2006 16:45:21)

Mam problem, pravidelne mi naskoci loss dat (pri online-hrach). Je to velmi neprijemne. Modem jsem zkousel nastavit vselijak.. (router http://www.alfacomp.cz/php/zbozi.php?akc=2&mnu=2&zob=2&pol=210&zbo=38031) ale vysledek zadny. Na 2 dny vzdy pomohlo pred hranim opravit spojeni (stav pripojeni a windows tam neco urobi .X). Ale zase mi o zacalo delat. Ma nekdo podobne zkusenosti? Chyba v routeru nebo v int.? thx

Anonym (21.6.2006 10:27:23)

Za to může určitě Telecom :)

Anonym (21.6.2006 15:59:59)

jelikoz je to modem adsl2 tak je to mozne ze to kvuli tomu nejak nefachci? na jinem foru mi nekdo rikal ze mel stejny modem a taky mu to blblo..

Kamy (15.7.2006 09:06:01)

No ja mel presne stejny problémy.. třeba v CS sem mel packetlossy kolem 8-15% a to skoro az stabilne, pekne se me telekomaci predvadeli,... pak sem si parkrat postezoval, nicm sme nevyresili..... jako vzdy, nu a dnes z niceho nic paket loss neznam.............. proste a jasne az to muze jen telekom nikdo jinej

Nargon (21.6.2006 10:51:39)

Problem v routeru bych nehledal. Ten packet loss zpusobovat snad ani nemuze. Tedy muze zpusobovat pl 0% nebo 100% nic mezi tim. Takze je to bud chyba v internetu a telecomu nebo to i muze byt nejaky problem na PC.