Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Alcatel Speed Touch 510i

Alcatel Speed Touch 510i

Vladimír (27.8.2006 10:22:44)

prihlasuji se na modem http://10.0.0.138 a nekdy se prihlasim a nekdy ne - stranku nelze zobrazit. Nevite co s tim?

q (27.8.2006 13:59:37)

1) modem vypnut 2) vadny modem 3) vadny eth kabel 4) vadna eth karta v PC 5) chybne v TCP/IP v PC 6) Vadne zařizeni mezi modemem a PC 7) Vyple zarizeni mezi modemem a PC 8) Chybne nastaveny firewall 9) Zavyrovavene PC 10) Jine zažizeni se stejnou IP(jako ma modem) v siti10) Jine 11) jine zažizeni se stejnou IP(jako ma PC) v siti ... PS: předpokladam že modem nemáš zaheslovaný.

Anonym (27.8.2006 18:08:49)

1 - modem neni vypnut 2 - asi neni vadny, modem bezi, vse funguje, jen se na neho nemohu dostat (nekdy) 3 - kabel - to by se projevovalo i spojenim na net,co? 4 - karta - to by se projevovalo i spojenim na net,co? 5 - nevim, kam kouknout 6 - ??? 7 - ??? 8 - firewal mam Kerio a projevuje se to i kdyz je vypnuty 9 - neni zavirovane 10 - asi ne modem mam zaheslovany, ale to tomu snad nevadi,ne?

Vladimír (27.8.2006 18:21:23)

Zrovna teď jsem se na modem dostal, ale kdyz jsem chtel jit dal na menu, tak to opet hlasi stranku nelze zobrazit. Ale net pritom funguje, modem je funkcni

Vladimír (27.8.2006 19:20:36)

Kdyz se pripojuji pres telnet 10.0.0.138 tak mne to napise "Nelze navazat spojeni s hostitelem. na portu 23: Pripojeni se nezdarilo"

y2k (28.8.2006 17:22:29)

Tak to ses peknej debil no

Vladimír (28.8.2006 18:24:55)

A proc jsem debil? Kdyz dokazes napsat toto, tak by jsi mel napsat i duvody. A zadny uceny z nebe nespadnul. Kazdy je odbornik na neco. Snad se muzu zeptat

Anonym (28.8.2006 23:39:18)

Jakej pouzivas prohlizes? Mam takovej pocit, ze jsem jednou kvuli tomu, abych ten modem nastavil, musel sehnat widle s IE. Mam takovej pocit, ze mi to v Opere i Mozille zlobilo.

Anonym (28.8.2006 23:52:59)

Já jsem řešil něco podobnýho. Pomohlo mi vypnout/odinstalovat Internet Gateway Device Discovery and Control Client, což je windowsí modul pro UPnP, pokud se nepletu...

Anonym (29.8.2006 09:36:29)

No, konečně rozumný příspěvek bez urážek :)

jjaja (29.8.2006 19:18:12)

me to obcas dela taky a nic si ztoho nedelam

Anonym (28.8.2006 18:38:42)

Tohle je dost divný,podud běží net, tak kabl bude ok, ale bude něco jinde - modem, PC, nebo něco mezi(router, firewal, ...). Zkus jiný modem a/nebo jiný PC, příp bez zařízení "mezi". - omezíš kde je chyba.