Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > VIDEO PROBLEM

VIDEO PROBLEM

Nekdo (25.11.2006 17:35:42)

Ikdyz to mozna bude trochu mimo tema tak prece uzivam ten adsl tak snad mi poradite.Najednou jsem zapnul pc a obraz nikde pc se rozbehne nebo ne to nevim ale nemuzu nahodit obraz.Je to asus Geforce 4ti4600.Mam na desce video tak jedu pres nej.Deska nehlasi pipnutim spatnou grafiku nehlasi nic.Dal jsem tu kartu do druheho pc a to same pc se rozbehne deska nevykazuje zadny problem ale obraz neni.Karta ma take dvi coz jsem zkousel a nic.Ma taky video in a out.Mam podezreni protoze pred par dnima jsem ji nakrmil ovladacem od nvidii WDM a je mozne ze ted vypousti vystup pouze na tv.Ale ikdyz jsem ji prendal do jineho pc tak nevim proc nejde.TV jsem na ni zatim nezkousel jestli se zobrazuje plocha na tv vystupu.Nesetkal se nekdo s takovymto problemem?Myslite ze mohla karta skratka odejit?Diky za odpovedi

Ahoj (25.11.2006 17:36:35)

Velice zajimavy problem.Zkusim kontaktovat odborniky.

Anonym (26.11.2006 02:40:11)

jo setkal byl na tv vystupu skus a uvidis

Nekdo (26.11.2006 10:46:03)

No tak jsem to zkusil a stejne to nejde pc najede ale nic neni videt zapojil jsem jenom tv vystup na televizi nic potom monitor nic potom oba a nic.Prendal jsem kartu do jineho pc a nic.Zadna deska nehazi chybu ze by byla spatna grafika.CO stim?

1woko (26.11.2006 17:32:05)

Měl jsem stejnou grafiku (jen ne od asuse) a parádně sloužila několik let. Před asi půl rokem začal lehce problikávat obraz a do dvou dnů bylo po kartě (pravděpodobně odešla paměť na kartě). Jinak symptomy byly úplně stejné, počítač jel (nicméně nenaběhl - nepípl) a obraz nebyl... Pokud ti počítač pípne (tzn. že nabíhá), tak je pravěpodobně problém jinde, pokud nepípne, tak se s kartou rozluč...

Anonym (26.11.2006 22:04:14)