Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Zyxel P660RU T3 a Ovislink WT-2000R

Zyxel P660RU T3 a Ovislink WT-2000R

Jirka (28.11.2006 07:27:00)

Mám zapojenou síť (wifi i lan) do routeru wt2000r a do jeho WAN pak ADSL modem P660RU. V takto vytvořené síti jede internet tak cca 5min a pak to začíná "padat" pokud se do ADSL modemu připojím pouze PC, internet jede. Router jsem "trénoval" na jiné síti (s pevnou IP) a taky OK. Samostatně oba OK spolu K.O. Kdyby to nešlo vůbec! Ale ze začátku to jde. Poraďte. Díky

Nargon (28.11.2006 10:09:31)

Mno kdyz pada, zkusil bych pingovat obe zarizeni, jestli tam nebude nejakej problem. Pripadne se podivat do obou zarizeni na logy (snad je maji) jestli tam neni hlasena nejaka chyba. No a posledni pokus: na zyxelu vypnout dhcp server, a tomu ovsilinku priradit pevnou ip. Jestli to neni nejakej blbej problem s dhcp.

Jirka (28.11.2006 10:32:25)

Pingy na Ovis 300ms ! Ovis si načítá IP z modemu. Pokud na modemu vypnu DHCP, jak to bude s IP, bránou a DNS ? Někde jsem zaznamenal: nastavit modem jako Britge a WAN na routeru nastavit rovnou na PPPoE ?

Nargon (28.11.2006 11:20:57)

Kdyz vypnes dns, tak do ovislinku musis napevno zadat ip, dns i branu. Dns a brana je ip zyxelu. A to s tim bridge modem je take, mozne ale ja nemam ani toho zyxela ani ten ovislink, takze neporadim co a jak. Jedine manualy. Ale ten ping se mi vubec nelibi. Je to Lan nebo wifi? pokud lan je to hodne spatny tam by mel byt ping do 1ms. Pokud wifi, tam je ping tusim vyssi, ale take by mel byt tak do 50ms. Podle toho je problem na ovislinku, nebo na sitove karte v PC.

Jirka (28.11.2006 11:30:46)

Promiň. Ping na Ovise z LAN i WLAN je pod 10ms. Velké pingy (přes 300ms) jsou na modem (pokud je připojen před ovis).