Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > ZyXEL P-661H-D3 se nespojí s ústřednou

ZyXEL P-661H-D3 se nespojí s ústřednou

pavelZet (28.2.2007 13:45:27)

zkoušel sem varianty nastavování: a) nechat modem nastavený z originálu (default po resetu) (zapnuto zero zonf) a připojit na funkční linku. zero conf by se měl spojit s ústřednou, to se ale neděje a nedetekuje nic, vrátí VPI/VCI 8/35, takže nic b) nastavit ručně WAN: routing, PPPoE (nová linka od telecomu IE Extreme), LLC, VPI 8, VCI 48, jméno, heslo, obtain IP, nailed connect. a opet status DOWN c) spustím wizard a a ten vrátí No DSL connection zkoušel sem 3 splitery, 3 kabely, 2 661ky, 3 jiné modemy (ty však funkční), zkoušel sem elaborovat se záložkou advanced u WAN a nic se mi nepodařilo za všech okolnosti při zapojeném kabelu dioda DLS asi co 30 sec poblikává (init.) a zase zhasne (down). diagnostic DSL Line: dle ZyXEL 650R: Upstream Noise Margin: relative capacity occupation: 73% noise margin upstream: 31.0 db output power downstream: 19.0 dbm attenuation upstream: 3.0 db Downstream Noise Margin: relative capacity occupation: 66% noise margin downstream: 17.0 db output power upstream: 11.5 dbm attenuation downstream: 0.0 db dle ZyXEL 661H-D3: samé nulové hodnoty firmware mám ve verzi: 05/23/2006 ANB proč ta mi P-661H-D3 nejede? děkuji zkušeným za reakci

pavelZet (28.2.2007 15:22:50)

ale po zapnutí ZyXELu 650R se mi někdy stává že se nepřipojí, nebo že se rozpojí. v tu chvíli není spojen ani s ústřednou. Diagnostic - DSL Line vypisuje "adsl modem not up" a tlačítko Reset ADSL Line nepomáhá 650R někdy jede a někdy ne. 661H-D3 mi ještě nejel nikdy. odkoušeno na dvou různých ADSL linkách a na obou se děje to samé, musí to bát v modemu

Eser (28.2.2007 22:15:55)

skoro všechno sedí, jen já mám označeno Connect on Demand, ne Nailed-Up Connection. Najelo mi to přes wizard, ale až na třetí pokus, modem dlouho maturoval, než se spojil.

Anonym (1.3.2007 12:45:59)

Viděl bych to na chybu v konfiguraci na straně ISP - tohle vypadá vše OK.

pavel (2.3.2007 00:24:04)

byl to firmware

Eser (2.3.2007 06:24:27)

mno já mám pořád ten první firmware a novější to odmítá nátáhnout.