Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > vada procesoru?

vada procesoru?

ventor (25.4.2007 11:04:31)

Prosim o radu koupil jsem si procesor intel e6700 a zakladni desku msi p965 platinum mam 4gb ram/800mhz mam problem ze kdyz spustim cpu-z tak mi ukazuje procesor e6700 ale rychlost pouze 1600MHz a multiplex x6 ale uz jsem postrehnul ze se to nekdy na vterinku preskoci na multiplex x10 a rychlost 2660MHz ve win take vidi procesor e6700 a v biosu take vidim rychlost 2660, prosim poradte je to vada procesoru nebo nastaveni, nebo je to nejaky usporny rezim procesoru a prepne se jen pri zatezi? dekuji za vase rady ventor@seznam.cz

Nargon (25.4.2007 12:16:54)

S nejvetsi pravdepodobnosti to je nejaky usporny rezim. Zkus si treba spustit nejakej narocnej program, treba SuperPI (2x, aby jsi vytizil obe jadra) a podivej se na rychlost, mela by byt na maximu.

ventor (25.4.2007 12:41:35)

Diky, zkusim dam potom vedet :-)

Anonym (25.4.2007 15:26:58)

projdi si forum na www.pctuning.cz. Tam se ti odpovedi dostane hned. Jinak v ja mam desku gigabyte a ta ma usporny rezim, kdyz neni cpu zatizeny je nasobic FSB na nizsi hodnote, kdyz je v zatezi automatciky se nastavi na vyssi. V biosu muzu nastavit, aby cpu jelo porad naplo tj. aby se delicka nemenila. Zkus si projit manual od desky

Anonym (25.4.2007 18:55:52)

doufam ze pouzivas 64bit operacni system, protoze 4GB Ram nedokazi 32bit XP nebo Vista vyuzit.. 32bit XP/Vista umi maximalne2GB (respektive 3GB za pomoci specialniho bootovaciho prikazu)

ventor (25.4.2007 22:12:25)

Tak je to usporny rezim EIST vzdy se pri zatezi prepne na x10 jinak mam vista 64bit :-) 4gb uplne v pohode