Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Nastaveni modemu+routeru AAV6310

Nastaveni modemu+routeru AAV6310

cambis (29.4.2004 14:30:51)

Prosim o radu s nastavenim modemu ASUS AAV6310. OD ISP mam pridelenou IP: 12.34.56.78 , login: ABC12345 , heslo: abcdefgh a IP DNS serveru. OS nastaveny je jak ma, pripojuju se pres ETHERNET. Prihlasim se na modem (adsl/adsl1234) a ve slozne Quick Configuration nastavim polozky: IP adresa = 12.34.56.78 login: abc12345 passwd: abcdefgh Dam odeslat a objevi se mi: "Error: Invalid command" a modem se podle vseho nenastavi (v polozce Home: neni u ppp-0 pridelena IPresp. ma IP 0.0.0.0) mno a ted mi jde o to kde delam chybu. Ď

JOE (29.4.2004 16:01:52)

Chybu jste udelal pri koupi modemu ASUS. Toto je celkem normální chování této verze modemu. Zadejte pouze login a password, a zkuste proklikat ostatní položky. Obrňte se trpělivostí, jednou tyto banální informace ten modem nakonec zbaští.

kcg (29.4.2004 17:34:20)

Ze by dalsi bug do sbirky? Takhle se to chova(lo) na starem a nebo i na novem firmwaru? Karel

Arnošt (29.4.2004 19:36:30)

To bude novy, tam je Quick Configuration

JOE (30.4.2004 08:40:37)

Mě se to takhle chovalo na starém FW, QUICK konfiguration tam rozhodně je.

Arnošt (30.4.2004 21:42:40)

Na starem si to nepamatuju, tam jsem nastavoval WAN a nyni na zyxel 650r-33 mi to nechybi ;-)

cambis (29.4.2004 20:54:17)

no nic makoupim cokoladu na nervy:-(

kcg (29.4.2004 17:33:35)

Hmm, a je to potreba vubec nastavovat? Ja jsem myslel, ze vam to proste ISP prideli automaticky a router to proste sezere a jede -- uplne stejne jako kdyz mate dynamickou IP... Pravda statickou nemam, takze jsem to nezazil... Karel

Pavel (2.5.2004 18:06:04)

Pusť si IE zadej http//10.0.0.13 přihlašovací jméno a heslo zadej to,co ti přišlo od poskytovatele. otevři záložku Home zadej Username-přihlašovací jmeno Password-heslo Primary DNS server-194-228-2-1 Secondary DNS Server-194-228-41-113 odklikni a restartuj mělo by to chodit-Pavel

Tomo (3.6.2004 21:20:56)

Zdravim, jak jste vyresil ten problem? Mam presne stejny problem: vrchni zalozky nejdou prepinat a !!!KDEKOLIV!!! ve webove konfiguraci kliknu na submit (okdyz treba nic nemenim) tak to na mne hodi hlasku "Invalid Command".

Jeff (4.6.2004 19:37:02)

Mě záložky také nešly přepínat, ale pak jsem na to přišel - u mě to bylo způsobeno Norton Internet Security, stačí pro danou stránku odblokovat místní nabídky v menu Průvodce webovými servery v IE.

Wlcheck (3.6.2004 23:09:47)

Mno, ja to vyresil jednoduse... nastavil DHCP od poskytovatele (zel GTS - no comment), jmeno, heslo a jedu... vse uz DHCPcko zaridi....