Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > problem s internetem

problem s internetem

Michal (13.2.2009 02:28:12)

dobrý den, mám internet od O2, pres router D-Link G684T. ze kterýho to mám nataženy do apéčka Sweex ze kterýho to soudes prijimá Edimaxem. net jde na tom max. 15kb/s nechcou se ani načítat stránky. vyzkoušel sem všechno už si s tím nevím rady. mimo toho to mám ješte nataženy do routeru Ovislink kde net běží úplně normalně. když sem to zkusil napojit přes toho Ovislinka tak net běžel taky uplně v pohodě ale jakmile to přepojim na D-link tak to jede zase pomalu :( prosím poraďte

HonzaH (13.2.2009 18:51:59)

Trochu se v tom ztrácím . . . 1 - 684 jde do Sveex drátem nebo vzduchem ? 2 - nevysílá Sveex stejným kanálem jako 684 ? 3 - Ovislink jde drátem z 684 ? 4 - Z Ovisu ti to jede dobře drátem nebo vzduchem ? 5 - Na jakém kanálu vysílá Ovis ? nemůže být jeden ze 3 kanálů (Ovis, Sveex, 684) shodný ? Pokud ano rušíš sám sebe. 6 - Proč máš v cestě k sousedovi ještě Sveex a nepouštíš k němu signál přímo z 684 (dá se k němu dát externí anténa)

Michal (13.2.2009 21:53:51)

z 684 to jde dratem do sweex a zaroven do ovislink. kanaly jsnou na 684 1 a na ovislinku 7. sweex tam mam proto, ze z 684 neni signal mam z toho wifi po dome. a ovislink wifi nema. kdyz do ovislinku zapojim sweex a prijimam edimaxem prez wifi tak to bezi normalne.

HonzaH (14.2.2009 22:17:58)

hmmm . . 1 - proč tedy nenecháš Sweex za Ovisem ? 2 - zkus zapnout pro IP Sweex na 684 DMZ 3 - zkus vypnout na 684 DHCP a nastavit pro Sweex pevnou IP 4 - nemůžou mít některé z routrů/AP shodnou IP na LAN části ?