Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > problém s připojením. poraďte pls.

problém s připojením. poraďte pls.

Radek (22.7.2004 21:00:43)

objednal jsem si u tiscali na 30 dní na zkoušku modem well usb. všechno jsem nainstaloval, kabely propojil..kontrolka link svíti. adsl conected, ale když dam připojit, tak jen odešle pár bitu a nic nepříjme. heslo je správně. čím to může být? mám ve zdířce na telefon velkou a malou zástrčku a mám to napojené jen přes malou a pak na splitter. v té velkě nic. může to být tím. mám to vyměnit jen na zástrčku s malou? kde je problém?

radek (22.7.2004 21:15:20)

jo a na telecom jsem volal, adsl už na lince mám zavedené...fakt nevím :-/

Radek (22.7.2004 21:38:36)

a píše to, že vzdálený počítač neodpovídá..

Fang (24.7.2004 13:10:37)

Zkus otevrit prikazak pingnout treba www.seznam.cz (ping www.seznam.cz) nebo se podivej jestli mas spravne nastaveny protokoly.

Nargon (24.7.2004 19:02:45)

No pokud to ma fakt blbe nastaveny tak je mozny ze se ani pres DNS nedostane tak radsi at skusi pingnout jak www.seznam.cz tak i 212.80.76.18

radek (25.7.2004 00:39:32)

já se ale nedostanu ani přes to ověřování hesla. vždy to napíše že počítač neodpověděl. přitom vše nastavený i zapojený správně..

radek (25.7.2004 00:53:47)

adsl connected jako že mi svítí link, ne že jsem na netu. nemůže to být nějakýma špatnýma kabelama v baráku? internet přes modem mi jede festovně pomalu a i se sám odpojuje

Jeff (25.7.2004 21:13:50)

To by opravdu může být tím, ale nejen kabelama v baráku, i když je to nejpravděpodobnější. Ale pokud jde o kabely, mohou být vadné i někde na cestě, tady pomůže asi jen Telecom...

Anonym (27.7.2004 10:24:37)

Tak presne toto je priznak spatneho napajeni ze zakldani desky resp. plne nesplnuje specifikaci. Pokud se chces vyhnout problemum zahod(no asi spis vrat) USB modem a porid si ethernet.

OZON (26.7.2004 10:30:59)

Zdar, ja mel stejny problem - vsechno OK, nastaveno ale proste jsem na inet nejel. Reseni - jednoduche : sluzba jeste nebyla aktivovana. Takze radim toto: 1. zavolej na tiscali, v jakem stavu je tvoje sluzba. 2. zkontroluj nastaveni uzivatelskeho jmena a hesla. VPI/VCI pry neni nutno nastavovat - ja ho nastavil :) Moje prozatimni zapojeni (silenost nad silenost ;) : pripojka v byte - ta stara velka zasuvka 4 kolikova, teda spis 4 pliskova - z ni vede kabel na konci klasicky RJ11, ten vede do zaznamniku, z neho 6 metru telef. kabelu do splitteru, ze splitteru z maleho konektoru (RJ11) do telefonu, velky konektor (RJ45) do modemu. Vse funguje, vse OK, jsem nadsen ;) V kabelech podle mne problem nebude. Videl bych problem bud v tom, ze jeste neni aktivovana sluzba, nebo v nastaveni uz. jmena a hesla. Jo, to jmeno musis zadat i s tim "@tiscali.cz" Ozon

Radek (26.7.2004 12:03:26)

dík moc, dneska ráno se mi to konečně rozjelo (ve čt už mi tvrdili, že služba je zapojená), zrovna stahuju 45 kB/s. valí to pěkně. hurrá

Nargon (26.7.2004 12:06:33)

Ale tim ze sluzba je zapojena, nejspise mysleli, ze telecom pripojil tvoji linku na DSLAM v ustredne, ale tiscali v tiscali ti jeste neudelaly ucet se jmenem a heslem.

Ozon (26.7.2004 13:04:45)

Jo - presne muj pripad. Taky mi den pred tim, nez to TISCALI pustili tvrdili, ze je to OK a ze by to melo jet...