Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > ALCATEL SpeadTouch 510i - INSTALACE HELP PLS

ALCATEL SpeadTouch 510i - INSTALACE HELP PLS

Petr (21.9.2004 12:06:57)

Mam WinXPpro a analogovy telefon. Při instalaci se mi to zeptá: u SERVICE PROVIDER mám vybrat mezi: Bridget Ethernet, Router PPPoA.. a Router PPPoE a pak na to samé se mě to zeptá v Cservice selection. Co tam mám dát????? Ve finále mi to při připojení napíše, že nemá přihlašovací signál? Co s tím???

Anonym (21.9.2004 12:20:07)

Pokud je to instlace od Telecomu tak jen potvrzuj to co to nabídne

Petr (21.9.2004 14:03:53)

Je to od Telecomu a po vlozeni CD to dava na vyber ty tri moznosti, ale zpravna moznost pro ANALOG tel. je "pry" Router PPPoA a tak to doma prubnu!

art (24.9.2004 14:42:41)

A to ti telecom nedal ve škatuli rychlou instalační příručku kde je nastavení namalované v obrázcích i pro ty největší lamy ?

Nargon (24.9.2004 18:58:22)

Urcite mu ji dal, ale kdyz rozbaloval tu krabici tak to roztrhal a utrel si zadek. Protoze to bylo roztrhany tak si pak musel i utrit ruku, kterou si utiral zadek.

Adin (21.9.2004 13:24:33)

Dej Router PPPoA. Zkontroluj jak na modemu sviti dioda @, jestli nesviti vubec tak zkontrolavat kabely. Pokud jsou kabely ok tak bude nejspis problem na strane telecomu.

Anonym (21.9.2004 13:28:21)

dioda @ svítí a tak Router PPPoA nastavím, DÍK

Jirka (22.9.2004 12:00:58)

1) prubni to PPPoA 2) a pak hlavne nastav VPI/VCI 48*8 (default je 35*8 myslim) a dost lidi tu udela chybu 3) vypln dobre hesla jsou tam: 4) jestli tam bude encapsulation, vyber VCMUX a) od ISP b) do modemu tvoje soukrome, co si vymyslis 4) spust diagnostiku, ale melo by jiz fungovat, dioda @ svitit zelene

Petr (23.9.2004 14:46:03)

Konečně nějaký POSTUP? Dík

Jane (23.9.2004 22:14:26)

Trochu poopravím - VPI je 8 a VCI 48. Nicméně Alcatel to většinou mívá OK už z továrního nastavení všecko, takže by mělo stačit povolit IP a DNS z DHCP a zadat přihlašovací údaje. Trochu problém někdy nastane s PPPoA, musí se do toho občas dát zvlášť ini soubor.

PeTr (12.10.2004 20:34:03)

Mam v praci nove ADSL s ALikem 510i, 1 x Eth. Chci se zeptat zde diskutujicich znalcu, zda by mi mohli pomoci? S ADSL nemam jeste zadne zkusenosti :(. Smazal jsem nastaveni z telecomu po x-tym laborovani a uvedl modem do tovarniho nastaveni. A tak se chci zeptat na par otazek: 1. Je mozne nekde stahnout nastaveni, ktere bylo v modemu? Smazaly se mi IP, ktere byly ulozeny v modemu. Napr. Dr. Speed si hleda modem na IP 202.0.0.103 ci nejake podobne a modem na tuto IP nereaguje a kdyz se pokusim ji napsat do konfigurace modemu, tak mi to nedovoli :(. 2. Pokud udelam pripojeni a napisu heslo, tak se mi po spojeni v web configuratoru napise : Authetication Failed a v kolonce, kam jsem zadal heslo a i pri "diagnostic" v "advanced" se mi ukaze heslo jako hvezdicky, ale ma jen OSM znaku :-O. Je toho vice, muzu poprosit, zda by se mi nejaky zdatny síťař nemohl ozvat na mail? Predem moc moc dekuji

art (13.10.2004 13:53:50)

Přečti si návod k modemu na tovární reset přístroje a pak postupuj znovu dle malé obrázkové příručky dodané s přístrojem a nastav modem. Nebo snad chceš aby ti někdo okopíroval ty návody a poslal mailem ?

shapet (13.10.2004 01:03:15)

Na strankach iol.cz je uz "KONECNE" vystaveno funkcni inicializacni nastaveni pro vsechna pripojeni podporovana siti CT. (t.j. 8*48,vcmux, PPPoA). Muzete pouzit spoofing(i pro ten je k nahrani soubor).Opraveny *.ini a *.tpl soubory pro modem i fungujicim PAT,soubor pro odpojeni event.pripojeni Firewallu. Hoooodne dlouho ovladace nebyly takto vzorne napsany. (Kdo to umel,mohl si opravit soubory z UK techhelpu,ale to chce znat alespo 500 stranek CLI k modemu :-)).