Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Jde se pripojit az po restatu

Jde se pripojit az po restatu

Zdenek (19.11.2004 11:19:08)

Mam IE od Telecomu, modem USB Sagem 840 a nasledujici problem: Po zapnuti PC vypinacem se nejde casto (cca 8x z 10 zapnuti) pripojit. Vetsinou hlaska Server telefonickeho pripojeni neodpovida. Pokud PC restartuji, tak se pripojim bez problemu, stejne jako po rozpojeni USB kabelu a jeho znovuzapojeni. Nevite nekdo jak se tohoto problemu zbavit (aby stacilo jen zapnout PC a zadna dalsi manipulace)? Stacilo by mi asi i nejake sw odpojeni a pripojeni portu.

face (20.11.2004 10:04:30)

ja bych skusil nejdriv znova naistalovat system vetsinou to resi vsechno :)

Zdenek (22.11.2004 07:30:55)

Diky za odpoved Novou instalaci systemu vidim az jako posledni moznost. Je tam nekolik programu se spoustou nastaveni, kdybych na neco zapomnel, byl by peknej problem. Navic si myslim, ze system by mel nabehnout stejne po studenem i teplem startu. Spise mam podezreni na HW nebo BIOS.

Anonym (21.11.2004 10:03:16)

pokud jsi mel v PC modem na dial-up tak odinstaluj veškeré ovladače a tel. připojení k tomuhle modemu a zkontroluj PC na viry.

Zdenek (22.11.2004 07:31:16)

Zdenek (22.11.2004 07:39:14)

Diky za odpoved Na viry zkontrolovano. Ten modem na dialup tam byl a jeste je (na seriovem portu, jako zaloha pro dlouhodobejsi vypadek ADSL). Nejake prakticke spatne zkusenosti s touto kombinaci dialup+ADSL nebo jen napad ? Navic si myslim, ze system by mel nabehnout stejne po studenem i teplem startu vcetne vytacenych pripojeni. Spise mam podezreni na HW nebo BIOS.

Anonym (22.11.2004 12:41:53)

HW urcite. BIOS s tim nema co delat. BIOS akorat muze ale nemusi zapnout PS2 emulaci nad USB mysi, nebo emulovat standartni klavesnici nad USB. Popripade jeste muze umet nabootovat z mass storage zarizeni. USB Controller je windows ovladan primo bez ucasti BIOSu.

Zdenek (17.1.2005 13:19:04)

Tak kdyby to nekoho jeste potrefilo. Nakonec se to zrejme podarilo vyresit pomoci rady na strankach Sagemu. Postup: Prepnout na DSLMON, potom stisknout Alt+D, v CONFIG tabulce oznacit BULK mode a OK. Zmenil jsem to v polovine prosince a od te doby ani jeden problem. Zajimave, ze to uvadeji jako problem se synchronizaci a u mne LEDka na modemu indikujici synchronizaci, pri potizich vzdycky svitila ani nemrkla. Proto jsem se do toho nehrnul, pricinu jsem hledal jinde.