Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > heslo admina - speedtouch a FW 4.3.2.6

heslo admina - speedtouch a FW 4.3.2.6

karaya1 (14.9.2005 22:47:40)

nainstaloval sem tenhle FW a je tam default heslo na admina. zna ho nekdo? narozdil od starsiho FW reset ho nevymaze. (PS: modem sem rozchodil ale zda se mi to nestandartni ten postup kterym sem to udelal)

Andy (14.9.2005 23:27:17)

The default user is ‘Administrator’ and the default password is blank. Standartne je Administrator bez hesla. Manual mozes si stahnut: www.speedtouch.net.nz/ST510v4.htm Ked Ti reset nemaze heslo tak si nainstaluj odznova FW pripadne sa vrat k starsiej verzi a potom naspat na novsiu. Uz si dobre nepamatam ale pri instalacii noveho FW sa pyta na zadane hesla pre admina. Pokial to preskocis ostane bez hesla. Pripadne ci si omylom nezadal do kolonki pre administratora heslo pristupu na internet u ISP. Vela zdaru...

Anonym (15.9.2005 00:38:56)

to s tim heslem me napadlo (prohozeni) taky ale nezabralo to. ale urco to zkusim s tim nahranim FW znovu (mozna se stejne vratim ke starsimu). apropo v manualu sem nenasel jak nastavit rozsah portu v NAPT zkusil sem hranate zavorky tak jako v multi napt na IP a to nejde. vedel bys jak na tohle? to byl duvod proc sem zkusil novejsi kde to jde snadno. jinac dik

karaya1 (15.9.2005 11:19:51)

taxem to zkusil a "nejaky" heslo je tam stale. nechapu proc

PeterPan (15.9.2005 11:59:53)

Tak to se asi lama. ,) Me stacilo po upgradu zadat jmeno Administrator viz. vyse a vse jede v poho.

karaya1 (15.9.2005 17:01:02)

ano sem lama a pokud ty jsi takovy vseved rad si od tebe poslechnu jak se nastavy rozsdah portu NAPT ve starsim FW. lama ti bude neskonale vdecna.

Anonym (15.9.2005 17:44:09)

nevim kdo je lama a kdo ne, mě se zdá že ve starým firmware 4.2.x to šlo vw web rozhraní ještě snáz než v tom novým, a samozřejmě u obou to jde v konzole pomocí CLI příkazů, u obou stejným způsobem v sekci "nat" pomocí "mapadd". Viz manuál a manuál CLI.

Anonym (15.9.2005 19:25:20)

kriste pane to ste tu krome andyho vsichni HNUPI? jdi si svy radoby rady do haje. pokud nemas konkretni odpoved tak drz pusu. ptam se jaky je presny tvar zadani rozsahu portu ve starsim FW nez je 4.3.2.6. pres webove rozhrani. v manualu sem to v sekci NAPT nenasel a pokud ano napis stranku rad se na to podivam. chytraky ktery ...nad CLI fakt nepotrebuju. nemas nahodou linux? tam presne spadaj tvoje rady. co se tyce toho hesla tak fakt nebudu poslouchat moudry rady nejakyho cucaka ktery ze me dela hlupaka protoze jemu to tak funguje. ME TO TAK NEFUNGUJE a proto to sem pisu?! chapes to? mam pocit kdyz slysim ty vase reci ze jsem udelal chybu kdyz sem kamaradovi vymenil svuj asus ti4631 za tohole alkace protoze ty dva modemy se nedaji srovnat co s tyce user friendly rozhrani. uz to ze nelze a ten profil sem nenasel nastavit pripojeni pres IPoA me irituje. a rady typu nastav si to pres telenet sou vykrikem do tmy.

Anonym (15.9.2005 21:36:49)

měl by ses léčit :)

karaya1 (15.9.2005 21:17:57)

at koukam jak koukam a hlavne zkousim a to i pres CLI rozsah portu nejde pridat ve 4.2.7. to znamena napr. 6000-6100 tak jako ve 4.3.2.6. v syntaxi se pise pouze o cisle portu ne o rozsahu portu. pri "nat list" je tam videt pouze jeden port!

Andy (12.10.2005 14:29:00)

volaco som objavil na internete www.nzdsl.co.nz/howtos/Alcatel/pass.html treba tam vpisat MAC adresu a potom vygenerovat heslo. Na 530i 100% nefunguje!!! :-( Mozna na inny model to zabere.