Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > problém s intenetem

problém s intenetem

Ondra (28.9.2005 12:43:01)

Dobrý den, mám sagem f@st 840 a několik počítačů. Intenet funguje na všech, ale určité stránky fungují jen na počítači, do kterého je modoem zapojen. Nevíte, proč?? Zkoušel sem na WinXP pro a WinME

David (28.9.2005 15:13:15)

A jaky stranky konkretne?

Anonym (28.9.2005 15:35:55)

Například http://www.aukce.cz v exploreru se objeví, že stránku nelze zobrazit a ve Firefoxu, že dokument je prázdný

LeV (29.9.2005 19:48:17)

Pokud máš víc počítačů, tak se ti určitě vyplatí nějaký ten router (Draytek Vigor 2600Ge a pod.) tento má navíc WiFi, výbornej Firewall atd... Jinak zkus winproxy, taky jsem to dočasně takto provozoval.

Ondra (29.9.2005 21:37:28)

Nechci do toho moc investovat, brzo sem zavedou wi-fi a já přejdu, ale než vychytaj ty mušky...

Anonym (28.9.2005 17:46:04)

Zadal bych ručně DNS a patrně se ti to rozjede.

Ondra (28.9.2005 20:12:15)

Ten mám zadanej ve winME, jméno hostitele i jeho IP, chybí mi tam jen doména a hledání její přípony

Tandy (29.9.2005 03:04:13)

zadej na počítačích kde máš problém v nastavení sít. karty DNS servery 194.228.2.1 a 194.228.41.113 nezadavej tam dany pc v siti.

Tandy (29.9.2005 03:05:20)

Sorry neuvedl si svého ISP ty DNS servery které jsem zadal platí pro Český Telecom.

Ondra (29.9.2005 14:47:19)

Mám českej telecom. Zadal sem to, ale nemám jméno hostitele(to zůstal počítač s modemem). Internet mi de, ale ty stránky pořád ne. Mohla by být chyba i na tom počítači?? Tam je zadaný jenom IP.

Anonym (29.9.2005 05:51:29)

Aby ti chodil net musíš mít zadanou správně IP adresu, masku, bránu + DNS - něco nebudeš mít zadaný tak se na to mrkni

Sokoban (29.9.2005 16:13:41)

WinMe není os, to je scheisse