Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Problem s Win98 a Sagemem

Problem s Win98 a Sagemem

Edizon (25.1.2006 00:51:12)

Zdravim vsechny. Kamarad ma Celerona a na nem behaji Win98SE. Nainstaloval jsem na ne modem Sagem Fast 840(tusim) a kdyz se pripojim k netu, tak mi nejde seznam.cz nebo jakykoliv server. Kdyz uz mi nabehne, tak jenom 1. stranka a to je vse. Modem je pripojenej, ale jediny co to dela je, ze to obcas odesle nejakej ten paket pri kliknuti na odkaz ale jinak nic. Vzal jsem si komp domu a doma mi beha krome seznam.cz vsechno normalne. Kdyz se to nechce pripojit tak to nadava, ze modem nevygeneroval signal nebo neco v tomhle smyslu, zavada pokud tusim spravne 890 nebo tak nejak, uz jsem po dvou hodinach instalovani a podobne nemel naladu si ji nekam poznamenavat. Fakt netusim co s tim.Sygnal ADSL mi dokonce ukazuje o par db lepsi nez mam ja doma.Jedinj rozdil je v tom, ze ja bydlim na vesnici a jsem na jine ustredne nez on ve meste. Zkusim zitra k nemu vzit notebook s win200, ale bojim se, ze bude asi problem s ovladacema.Zname jsem ale stejny modem instaloval zhruba na stejny PC jenom s tim rozdilem, ze mela 256MB RAM. Ja mam doma D-linka s routerem a switchem na 4 PC ale tyhle problemy jsem nikdy nemel. Vim, ze Sagem je srac..., ale tohle vidim poprve.

Nargon (25.1.2006 03:25:02)

Jednu radu, kterou si usetris hodne trapeni. Modem rozslapat a poridit si jakykoli ethernet. A jestli na tom celeronu neni sitova karta tak za 150 ji v obchode koupite.

Edizon (25.1.2006 08:57:50)

To je jedno z reseni nad kterym uvazuju.Me to doma funguje hezky a sitovek mi lezi v dilne velka hromada.Jeste zkusim jiny modem od Sagemu co mam doma a pak poleti z okna, ale jeste to porad neresi muj problem. Myslel jsem jestli nekdo nema reseni problemu se stavajici situaci aniz bych jeste neco musel kupovat.Jeste me napadlo dat do PC vetsi RAMku.

Nargon (25.1.2006 17:38:55)

Tak v mnozstvi Ramky to urcite nebude.

Bubu (27.1.2006 12:55:04)

Mně maká Sagem s RAM 64.

pet007 (25.1.2006 23:22:36)

Zkus rozšlapat počítač - nebo tak nějak, ch. 890 neexistuje.

Anonym (26.1.2006 23:54:45)

Tak to bude mozna tim, ze v Benesove laguje Adsl posledni 3 dny a to huste. Neni nad si zavolat na operatorku a cekat pul hodky nez to tam nekdo zvedne.

Brouczech (28.1.2006 18:19:09)

čekat až to tam někdo zvedne????hihiih....je videt že si ještě asi nikdy nebyl na callcentru.....Tam jako nesedí jedna bába..kerá se rejpe v nose když zvoní telefon a když se rozhodne ho vzít tak ho vezme!! Je tam hafo lidí.....a se nediv,když tam pořád volaj samý bukvy,kerý nejsou schopný si vzít k ruce manual k modemu atd., že se tam pak nemůžeš dovolat!!!!!!!

marCZin (27.1.2006 09:07:50)

mrkni se ještě na protokoly PPoA - PPoE jestli máš ten správný

Karel (27.1.2006 12:39:45)

Přesně totéž se stalo i mně. Na čistý disk jsem nainstaloval Win98SE a znovu stejný výsledek. Po nainstalování ovladačů k základní desce vše chodí tak jak má.

jork (27.1.2006 20:58:01)

Přečti si ještě jednou návod. Pro Win 98SE je potřeba v DSLM aplikaci změnit protokol tuším na ISO a potvrdit nikoliv ok ale Aplay.Start-Programy-Sagem-DIMONT(nebo tak nějak)ALT D současně.Config a seš tam.

Alfonz (28.1.2006 22:30:03)

Já s tim měl na 98mách taký spoustu sraní chce to změnit usm na ISO, typ na PPoeLC ne tak nějak, a do svýho celerona 466 sem si nakonec musel koupit i novej USB řadič 2.0 protože na desce sem měl USB 1 a s tim to každou chvilku spadlo - s USB 2 už je to pohodový a ještě mi to nespadlo :)