Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Modemy > Zyxel P-660 HW T3 v2

Zyxel P-660 HW T3 v2

anonym (29.11.2010 15:00:39)

Dobrý den, chtěl bych požádat kohokoli o radu, hledal jsem na několika forech, ale bez úspěchu. Mám problém s výše zmíněným modemem. Nejsem první, kdo má problémy s tímto modemem(padání internetu)...Jde o to, že jsem si chtěl uploadovat nový firmware a spdlo to...ohraná pohádka...nějak jsem to resetoval a zase mi to sviti(power), ale když připojím kabelem notebook, tak nemohu najít defaultni adresy k WebGui:192.168.1.1...vyskoci mi tam stranka ze to nelze najit, stravil jsem tim uz dost casu a furt nemuzu prijit proc se do toho webguie nemuzu ani dostat...dik za jakoukoli radu...

Wyatt (30.11.2010 20:52:04)

Vyzkoušejte 10.0.0.138, tato IP adresa bývá standardně nastavena pro firmware od O2.

anonym (30.11.2010 23:28:06)

na tu to taky nefunguje, asi to dam k reklamaci...

Pavel (22.12.2010 21:27:37)

a jakou adresu přiděluje DHCP ?

anonym (5.2.2011 14:04:33)

Řešil jsem teď stejný problém, chtěl jsem přehrát firmware a stejně tak jako Vám mi to pak nešlo připojit. Blikala kontrolka power atd. přesně co popisujete. Vyřešil jsem to tak že jsem chvilku držel propiskou tlačítko RESET až se rozsvítily ostatní kontrolky včetně WLAN. Pustil jsem čudlík, pak začlo blikat DSL a po chvilce peripetií přes nastavení kdy pořád dělal nějakou diagnostiku, ale psal že mám zkontrolovat připojení DSL kabelu. Tak jsem ho restartoval a pak už jen znovu nastavil připojení, hesla atd. protože se samozřejmě hodí do továrního nastavení. No a už to běží....ale taky jsem se chvilku potil :)