Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Zyxel 650R E3 padá a padá

Zyxel 650R E3 padá a padá

Robin (30.9.2004 15:14:25)

Mám tento modem a mám problém. Mám tu to verzi Firmwaru V3.40(OH.6) | 07/28/2004 . Asi je to jeden s posledních firmwarů, ale dost shit. Zatím jsem ještě žádný firmware do modemu nedával, takže jestli máte někdo nějaké zkušenosti napište. Jednoduše všechno funguje, ale PPP/active přestane běžet. Díky za každou radu.

Honza (30.9.2004 16:00:58)

Divný - já mám tentýž modem (krátce) a zatím nic - jak máš nastavený režim (nailed-up nebo on demand)?

Robin (1.10.2004 11:20:51)

Mám to na nailed-up.

Honza (1.10.2004 17:05:11)

Zkus se napojit a mrknout ve statistice modemu, jak dlouho ti běží a kolik bylo selhání (přes adresu modemu, je to tam někde v menu - statistika).Já ho mám teprve krátce (22:54 on, fail 0).

Robin (1.10.2004 21:01:36)

System up Time: 71:54:36 CPU Load: 2.99% Takhle to vypadá WAN Port Statistics: Link Status: Up Upstream Speed: 128 kbps Downstream Speed: 512 kbps Node-Link Status TxPkts RxPkts Errors Tx B/s Rx B/s Up Time 1-PPPoA Up 545196 725257 0 929 1155 0:39:56 LAN Port Statistics: Interface: Status TxPkts RxPkts Collisions: Ethernet 100M/Full Duplex 682502 499832 0

Honza (3.10.2004 15:08:20)

No ale podle tohohle protokolu tam taky nemáš ani výpadek spojení ani chyby....(jestli u položek Errors a Collisions jsou ty nuly).Tak pak nevím, proč ti to tuhne. Máš nějak konfigurovaný "Security" - paket filtry?

Robin (3.10.2004 19:48:08)

Errory tam nejsou, protože je to znova zapnutý a vypnutý. V security není nic blokováno, takže tam to nebude. Až mi to zase spadne, tak se zkusím podívat do statistiky, jestli tam něco bude.

Roman (3.10.2004 21:33:09)

nahraj si ZyNOS F/W Version: V3.40(IO.2) | 12/23/2003 mel jsem stejnej problem jako ty. System up Time: 73:54:46 CPU Load: 0.95% WAN Port Statistics: Link Status: Up Upstream Speed: 256 kbps Downstream Speed: 1024 kbps

Robin (13.10.2004 16:15:56)

Díky za radu, vyzkoouším, kdybych náhodou nenašel ovladače, můžeš sem hodit odkaz ?

Roman (13.10.2004 20:49:31)

Dej mi na tebe mail. Poslu Ti ho.

Robin (13.10.2004 23:01:32)

Díky

Honza (4.10.2004 15:24:47)

Naposled mě napadá, jestli nemáš u síťovky povolený odpojování při nečinnosti z důvodu úspory provozu.Jinak, až to zase padne, zkus se nalogovat do modemu, jestli se dostaneš a mrknout do statistiky do logu, bude-li tam něco.Pokud se tam nedostaneš,pak to padá mezi PC a modemem,budeš muset zkontrolovat nastavení sítě...

Anonym (4.10.2004 14:07:14)

Nepada. To jen pada uzivatel pod stul. Hele tendle modem nema ve zvyku jen tak hapat. Hledej nejdriv chybu v sobe a pak v modemu. Jo a prosimte vytahni ten hrnek z cdrom...