Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Přenášení dat po internetu,hraní.

Přenášení dat po internetu,hraní.

Centauria (7.10.2004 12:54:11)

Potřeboval bych MOC radu. dík všem kdo mi skusí poradit!!!!

Centauria (7.10.2004 12:59:22)

Mám problé. Mám pocit že si můj počítač ze mě dělá srandu a přidal se k němu i modem! Např. Posílám soubor přes ICQ, jde to bezproblémů, je v pořádku doručen. O 20minut později posílál další soubor. Jinýmu známímu a to nejde zobrazí se hcyba ˇad si skotroluju firewall, tak to skouším tomu známímu u kterýho to šlo a taky to nedjde! Dlaší příklad: Hrajeme hru po interntu bez problémů.Vypneme ji a nemůžeme se zničeho nic připojit! Hrávám přes Gamespy. ednou se připjím bez problémů do hry. Potom ne, Ptom zase to funguje a pak zase ne. Já z toho asi zešílím!Mám modem/router--ZyXEL Prestige 650HW- prosím poraďtě jak mám "NĚCO" nastavit aby všechno fungovalo DIK moc.

Anonym (7.10.2004 13:38:39)

jezisrmaja, tohle precit, to chce fakt pedagogicku fakultu ;-) ufff.....

Centauria (7.10.2004 13:51:07)

Pane bože: OPRAVA , je to teď OK pro idealisty: Mám problém. Mám pocit že si můj počítač ze mě dělá srandu a přidal se k němu i modem! Např. Posílám soubor přes ICQ, jde to bez problémů, je v pořádku doručen. O 20minut později posílám další soubor. Jinému známému a to nejde zobrazí se Chyba ˇad si zkontroluje firewall, tak to zkouším tomu známému u kterého to šlo a taky to nejde! Další příklad: Hrajeme hru po internetu bez problémů.Vypneme ji a nemůžeme se zničeno nic připojit! Hrávám přes Gamespy. Jednou se připojím bez problémů do hry. Potom ne, Potom zase to funguje a pak zase ne. Já z toho asi zešílím!Mám modem/router--ZyXEL Prestige 650HW- prosím poraďte jak mám "NĚCO" nastavit aby všechno fungovalo DIK moc.

Anonym (7.10.2004 14:14:39)

Zkus odstranit si nepotřebné v PC progamy. Možná i přeinstaloavaat si opěřačny sistem. Jinak zdravim zvlaštni školu Kozojedy...:-))

Centauria (7.10.2004 14:37:37)

Co tu pleteš zvláštní školu tak jsem to proboha špatně napsal.Stane se, celou noc jsem nespal, teď mám v sobě tolik léků že vidím dvojmo a ty se tu vysmíváš.... To fakt není FAIR člověk tu požádá o radu, a za blbý chyby v textu se mu tu pak někdo vysmívá!  Mám v PC 2 OS a ani na jednom to nejede tak jak by mělo. Nerozumím tomu. Když jsem měl DIAL UP tak to šlapalo sice pomalu ale aspoň to jelo!

Mira (7.10.2004 14:44:15)

1. jaky OS pouzivas ? 2. zkusil jsi upgrade firmware modemu/router ? 3. zkusil bych vyresetovat modem/router ....

Centauria (7.10.2004 14:49:35)

1.Používám WinXP a Win98. 2.Nezkusil, předpokládám, že když jsem modem koupil před měsícem tak bych si moc nepomohl--pokud jim ovšem neležel rok na skladě v prachu:) 3.Takhle mi to blbne od prvního zapnutí modemu takže podle mě RESET taky není řešení. Mě by zajímalo jestli nemám změnit nastavení těch: DNS, PPPoE a jiných volovin?

Mira (7.10.2004 14:54:42)

ad 2.) bych zkusil ...par lidem to tu pomohlo ...

Centauria (7.10.2004 14:56:20)

už ho hledám na netu. Dík