Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > simens A 100-I v system tray

simens A 100-I v system tray

jirka (12.10.2004 09:57:12)

ahoj, mam dotaz ohledne modemu siemens adsl A-100-l. mam windows XP a vyuzivam sluzbu internet expres start 256/64. se sluzbou jako takovou problemy nejsou, vse funguje tak, jak ma...jen ten modem, po nainstalovani se v system tray zobrazi sipky ( jako semafor- cervena, zluta, zelena..) a vse je tak, jak ma byt..ale treba po trech dnech, kdyz zapnu pocitac, tak tam proster sipky nejsou, i kdyz modem sviti a pripojeni na net normalne beha...pritom v startup control centru to zobrazuje, jako ze modem po zapnuti compu nabiha do systray...vim, je to prkotina, ale ja obcas ten modem potrebuju vypnout (docela mi to pri tech XPckach zpomaluje comp, nemam uz prece jenom nejnovejsi)..jenze kdyz nejsou sipky, tak nevim jak, protoze nikde v instalacnim adresari modemu ta moznost neni, proste myslim, ze to jde ciste pres system tray...kdyz modem preinstaluju, jde vse ok...par dnu a pak zase znova...nevite nekdo co s tim? nechce se mi kazdej druhej den preinstalovavat modem...jak rikam, je to prkotina, ale obtezuje... diky moc. jirka.... ...jo a ve win 98 mi to behalo bez problemu, XP mam tak tyden, takze by tam nemel byt (:-) zadnej bordel...

Anonym (12.10.2004 11:32:49)

automatické schovávání ikon funkce XP jen si zapni "vždy zobrazit" pravým v liště vlastnosti

jirka (12.10.2004 19:15:15)

dik, kde presne se to nastavi? pravym tlacitkem na listu a tam nechat nezaskrtnuty "skryt neaktivni ikony"? nebo jeste nekde jinde..dik.j

Anonym (12.10.2004 20:30:34)

skryt neaktivni ikony a tam nastavit jak se má každá chovat

jirka (12.10.2004 21:57:01)

aha, tak to je divny. ja tam ty sipky nikde nemam. ani v tech neaktivnich..kam sakra mohly zmizet?:-)