Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > problem s Alcatelem Speedtouch 510i v4

problem s Alcatelem Speedtouch 510i v4

Kossik (14.7.2005 19:51:08)

Z niceho nic mi tento modem zmizel ze site,takze na nem nemuzu nic nastavit.. Net i router vali v pohode. Nevite nekdo co by se s tim dalo udelat? Vypnout a zapnout jsem zkousel,ale nic.. predem dik za odpovedi

Anonym (15.7.2005 00:44:02)

a zkousel si i nastavovani pres prohlizec?

Kossik (15.7.2005 00:46:47)

jj,ale nedostanu se na nej ani pres prohlizec,ani pres telnet.. ip ma porad normalni ( 10.0.0.138 ) ale proste to nejak nevali.. :(

Anonym (15.7.2005 08:21:03)

Nevypnul´s DHCP pokud´s ho měl zaplej?Zkus nastavit pevnou IP na PC nebo resetovat modem(vytahnout napajeci kablik) atd.

Martin (15.7.2005 15:59:30)

ADSL jsem nahodil před týdnem a objevil se podobný problém jaký popisujete. Po několika minutách provozu není možné se připojit k SpeedTouch 510i přes web ani telnetem, ale spojení do Internetu stále funguje. Po restartu modemu se spojení vždy obnovilo. Na Internetu jsem našel informace, že je to nějaká nekompatibilita s Win XP SP2 UPnP. Vypnul jsem UPnP a zakázal Internet Connection - Firewall (ICF) / Sharing (ICS) Service. Potom problém zmizel. Rád bych ale zprovoznik UPnP. Nevíte někdo jestli tento problém vyřeší nový firmware 4.2.7?

Kossik (15.7.2005 20:50:29)

Tak me ted zase pomohlo nastavit si pevnou IP.. pak jsem se konecne do nastaveni dostal.. jeste asi zkusim novy firmware,treba to uz povali v pohode i pres DHCP..

Kossik (15.7.2005 21:19:10)

Jinak po updatu firmware uz vsechno v pohode vali vcetne DHCP.. vsem doporucuji.. ;-)

IOLák (16.7.2005 15:52:42)

Děkuju za vynikající radu, moc jste mi pomohl s jedním problémem co řeším už pár dní