Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Obecná diskuse > Tak uz jsem rozchodil DC++ active, ale... mam problem s nacitanim stranek

Tak uz jsem rozchodil DC++ active, ale... mam problem s nacitanim stranek

Oggy (7.1.2006 16:48:01)

Dobry den, pokladal jsem tu minule dotaz o routeru+wifi+adsl wag354g jak rozjet dc active. po precteni nekolika clanku jsem konecne zprovoznil vyhledavani na active. Jsem pripojen jako klient k vyse uvedenemu zarizeni (ovislink 5460). bohuzel kdyz jsem na netu oba (myslim tim souseda), blbnou nam stranky. proste se nenacitaji az kdyz stranku refreshnu. co s tim? dekuji

nick (8.1.2006 00:21:47)

na stranky kasli, DCcko vam k zivotu staci, ne? ^_^ jinak bych se podival na nastaveni IP na pocitaci, jako je vychozi brana apod.... nick

Anonym (8.1.2006 08:55:24)

Mám takové tušení, že kdyby měl špatně nastavenou výchozí bránu, tak mu nepojede nic.

nick (8.1.2006 09:59:34)

no ide o to, ze ked ma spatne nastavenu branu, tak se to DCcko muze zkusit reconnectovat a uz se chytna...to je to same jako s webem, taky po refreshi se muze pouzit jina metoda ne resolve vzdalene adresy... to mi pripomina, ze to muze byt spatne nastavenym DNS serverem... nick

Anonym (8.1.2006 12:42:59)

Když je špatně nastavená brána, tak obvykle nefunguje nic, zamysli se nad tím prosím, jak to celý funguje, než sem začneš psát nesprávné úvahy. Jinak k druhé části - zkus si nastavit špatně DNS server, vymazat cache a pak se připojit na nějaký dchub. Nepojede to, protože málokdy je v hublistu přímo IP. O problematice nevíš nic a všude tady na fóru píšeš nesmyslné příspěvky, mohl by ses už trochu utlumit.

nick (8.1.2006 13:38:23)

ooo, pardon, omlouvam se, prisel odbornik, ma na to papir, takze s praxi uz se tu asi nechytam... nick

Anonym (8.1.2006 18:31:22)

žádný papír na to nemám, taky vycházím z praxe. Nechápu, jak z praxe můžeš plodit hlody, které se slýchávají tak akorát na různých helplinkách.

nick (9.1.2006 07:45:59)

uplne stejne se chova iExplorer na w2k, kdyz nacitas IPcko z DHCP... musis obcas stranku refreshnout, aby jela... a ostatni aplikace (messengery) jedou napoprve... pak jsem zjistil, ze se mi z neznamych duvodu nenacita brana, vse jsem znova prenastavil a uz to jelo bez problemu... takze taky praxe... ale asi je zbytecne to psat... nick

krl (12.1.2006 20:42:47)

Nenacita to asi proto ze treba neco odesila a zahlti odchozi rychlost,prichozi tolik nevadi

Oggy (8.1.2006 19:09:34)

Aj, to jsem to zas zvojtil. Myslim primo web, ne nacitani hubu. Proste kdyz je na netu (treba klikne na nejaky odkaz) a asi v tu samou chvili ja, tak mi to dela, jako ze se stranka nacita, ale nic se nedeje, az kdyz ji refreshnu (to treba delam 3x, nez se nacte). Ale kdyz jsem na netu sam, tak to je jiny kafe, fakt super rychlost a tak. Jinak net mame rychly 1mbps. ping k nemu zhruba 3ms. neexistuje nejakej program na automaticky ping do jeho routeru, myslim ze by se problem vyresil. Diky PS: strongDC je fakt super, ale ten router me stve :))

Dodi (13.1.2006 18:33:08)

JJ je to tim ze jak je na DC ma zahlcenou linku a ztraci se pakety ... doporucuji NetMonito a stahnou upload potom to bude urcite lepsi ... jinak jsem nasel dobre stranky kde si muzes zjistit ping na svoji ip www.mojeip.cz a at to zkusi i soused si zmerit ping kdyz stahujes jestli se neztraci moc ty pakety