Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Problem s modemem

Problem s modemem

Honza (16.8.2004 17:00:51)

Ahoj, mam modem SMC7204BRB s routerem. Mam tento problem: Modem se mi bez problemu pripoji k ADSL, asi 2 nebo 3 minuty bez problemu surfuji, pak se vsak spojeni prerusi a nedostanu se ani na administracni 192.168.1.1 stranku routeru. Modem pritom blika tak jak ma. Zkousel jsem to z vice pocitacu, uz se tu s tim mazu asi 3 hodiny. Kdyz zmacknu restart, nic se nedeje, musim router natvrdo vytahnout ze zasuvky. Dokonce jsem si nahral i nejnovejsi firmware ze smc.com. Fakt uz nevim co s tim... Je problem v routeru nebo ve me? (Telecom je v tom vyjimecne nevinne, z modemu se pripojim bez problemu) :)

Nargon (16.8.2004 18:14:32)

Tohle bych rekl ze je zavada modemu a skusil bych reklamaci.

R (16.8.2004 23:05:20)

Co UTP kabel - je v pořádku? Jestli ano, tak to může být závada modemu, takže reklamuj. Mimochodem, nahrávat nový firmware u modemu který se "ztrácí" je dost šílený nápad.

Honza (20.8.2004 18:18:23)

Tak jsem udelal nasledujici: koupil jsem stejny modem abych mohl reklamovat a mit co nejkratsi preruseni pripojeni (reklamace trva 14 dni :-( ) Mam UPLNE STEJNY PROBLEM!!! na uplne novem modemu!

Martin (20.8.2004 21:08:21)

To vypada na nejaky problem v konfiguraci. Zkus reset to default settings (factory settings) a nastav vse znovu. Kdyz to nepujde, vymenil bych UTP kabel a pak bych kontaktoval Telecom na overeni linky.