Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Sagem Fast 840 USB

Sagem Fast 840 USB

karel (22.2.2006 09:47:49)

Pořídil jsem si Internet expres, provedl jsem instalaci samoinstalačního balíčku dle návodu. Jenže po istalaci se mi oběvil Waring o nedostatečné šířce pásma USB a abych odpojil ostatní zařízení. To jsem provedl a výsledek žádný. Známý měl stejný problém a řekl že problém je v tom že mám nainstalovaný v počítači digitální foťák a že to lze vyřešit pouze připojením modemu přes síťovou kartu. Chci se tedy zeptat jak tento problém vyřešit, případně jakou síťovou kartu potřebuju, kabel na propojeni modemu atd.? Modem mám Sagem Fast840. Díky za každou pomoc!!!

Anonym (22.2.2006 10:45:33)

Ihned vrať šmejd Sagem a kup pořádný ethernetový modem, třeba ČTc ještě doprodává Alcatel 510i za necelých 1200,- Kč i s daní. PS: digitální fotoaparát nemáš snad připojený trvale, s nefunkčností modemu to nemá nic společného, Sagem má hlavně problémy s napájením, kdy spousta základních desek (převážně s ne Intel chipsety) nedokáže dodávat do USB potřebný proud až kolem 1A, také nekvalita ovladačů je pověstná.

Anonym (25.2.2006 11:06:12)

Kde jsi prisel na to ze do USB jde proud az 1A? Mas 500mA na kazdou USB sbernici! Z jednoho portu vic jak 500mA nevymlatis! Napeti 5-4.375 asi nedodrzuje sagem kterej chce 5 za kazdou cenu. Mala odchylka a deska co splnuje normu je jakoby blba. Je to vada sagemu.

Anonym (31.8.2006 16:09:55)

Pokud je norma 500 a Sagem chce 500 a deska mu je nedoda tak to neni chyba Sagemu

Mr_Dadi (25.2.2006 15:08:53)

Bohuzel ST 510i neni jiz na sklade. pro koncove uzivatele byl moc drahy (ale zato dost stabilni, mam ST 510i 1x eth a pripojeni mi bezelo bez problemu 1856 hodni dokud nevypadnul proud v celem meste) maximalne pokud budete mit stesti sezenete ST 510i na prodejne eurotelu nebo v nejakem PC schopu, popripade na netu by se urcite taky objednat dal

Anonym (25.2.2006 10:49:42)

Mám tentýž modem a podobné problémy. Často to vypadne a na liště problikává červený a žlutý trojúhelník. Při pokusu o připojení se zobrazuje porucha 680 - není onamovací tón. Zkoušel jsem různá zapojení - např. bez spliteru, ale je to pořád stejné. Telecom tvrdí, že se mi rozpadá synchronizace. Projevuje se to nahodile, někdy to celý den funguje bez problémů a začne to zlobit až večer. Nejsem odborník a tak se ptám zda s tím nemáte někdo zkušenost. Může to souviset s agregací ? Nebo je příčina v napájen ? Pomohlo by v tomto případě připojit modem přes USB hub se samostatným napájením ?

M.B (25.2.2006 11:54:41)

Já mám taky takoví problém tímto modemem. Dával jsem tedy reklamaci. A bylo mně řečeno. Ze je to jejich hýba a ze se budou snažit to jak vyřešit. No jestli to nedají do hromady tak mně snížení cenu na internetu ze by jsem mněl platit min peněž.

JS (31.8.2006 15:10:14)

mno ten modem se prehriva me to dela uplne to samy nech to tak 10 minut vyply a ono to pak pojede v poho

Ondra (1.9.2006 12:17:07)

Zkus tam dát tyto ovladače, zatím mi to s nima jede v pohodě http://www.red-fox.wz.cz/sagem-fast-840-usb-instalace.html