Do diskuse momentálně není možné vkládat příspěvky. Plná funkčnost bude obnovena v nejbližších dnech. Děkujeme za pochopení.
Úvod > Diskuse > Technické otázky > Nejdou zobrazit některé www stránky

Nejdou zobrazit některé www stránky

Ondra (4.3.2006 13:43:28)

Mám už skoro rok InternetExpress ADSL 256/64 HIT.Dnes rychlost 205 kbps. Email, Skype mi jedou v phode, ale už asi 14 dní se nejde dostat na některé stránky. Jde pingnout a jedou např. google, dsl, seznam, volny a dalsi, ale nejede a nejde pingnout na telecom,iol,centrum, idos, isdn.cz a spousta dalsich. Stranky www.internetexpres.cz se zobrazi, ale pingnout na ne nejde. Nevite v cem by to mohlo byt a co s tim delat? Moc díky

AgentSvr (5.3.2006 12:47:43)

Jaký operační systém používáš?

Ondra (5.3.2006 15:18:40)

win xp sp2

Nargon (5.3.2006 14:09:34)

Tak jsem si zkusil pingovat a vysledek: www.internetexpres.cz, www.telecom.cz, www.iol.cz, www.idos.cz - tyhle nejdou pingnout, maj ve firewallu blokovanou odpoved na ping. Tyhle jdou: www.centrum.cz, www.isdn.cz No zkus pouzit treba nejaky Proxy server, pak by nemel byt problem s oteviranim stranek (pokud to blokuje telecom).

Anonym (5.3.2006 14:55:23)

Teď už o tobě vim a taky tě zablokuju !!! TELEKOM

Nargon (5.3.2006 15:19:06)

Tak si blokuj telecome, ja na tvoje stranky stejne chodim jednou za 5 let. a zrovna vcera jsem tam byl.

Ondra (6.3.2006 12:15:40)

Konečně jsem se dovolal na telecom na 800184084 a operátor nevěděl, čím by to mohlo být. Telecom prý nic neblokuje, a tak mám prý asi v pc vir nebo spyware. Já jsem to ale projížděl nod32 a antispyware a nic jsem nenašel. Navíc když modem připojím na jiné pc (notebook) a připojím se odtud, chová se internet úplně stejně. Když mám však tento notebook na síti v práci, nemám žádný problém. Zobrazí se mi všecky stránky. Tak si myslím, že to nebude ve virech nebo havěti. Co myslíte?

Nargon (6.3.2006 13:13:12)

No take si myslim ze to nebude haveti. Ale telecom nema duvod neco umyslne blokovat. Takze to nejspise jenejaky druh zavady v siti telecomu.

Ondra (7.3.2006 12:11:34)

Co s takovou zavadou, kdyz o ni Telecom nevi?

Martin (8.3.2006 17:04:30)

Asi pred mesicem jsem mel naprosto stejny problem. S techniky jsem mluvil asi 5x bez uspechu. Preinstaloval jsem PC, nepomohlo to. Po tydnu to zacalo znovu fungovat (bez meho pricineni). Myslim, ze je problem na strane Telecomu. Mam modem XAVI X8122r

Agentsvr (7.3.2006 20:08:42)

Měl sem podobný problém. Jeden chytrý technik z Telecomu my poslal takový prográmek a vyřešilo se to. Máš E-mail že bych ti ho tam šoupnul i s postupem jak ho nastavit??

Ondra (7.3.2006 20:22:11)

Jo mám, máš to v mailu. Díky!

Ondra (7.3.2006 20:17:56)

Dnes se mi stala zajímavost. WWW, které nešly, najednou šly (i když ne všecky), a ty, které do dneška fungovaly, přestaly jít. A email přestal fungovat také. Poté, co jsem odpojil modem a pak ho zase zapojil a připojil se na internet, byla situace stejná jako v posledních 14 dnech. Tedy pošta opět jede a s www je to půl na půl.

Agentsvr (7.3.2006 23:26:55)

Co to máš za modem?

Anonym (8.3.2006 09:10:43)

Mám Sagem 840 od Telecomu, je přes USB

Agentsvr (7.3.2006 20:48:56)

Ještě jeden takový malý testík jestli nejde o to samý co mám já : Pokus se založit schránku na centrumu. Mě to teda při potvrzení registrace nic neudělalo.

Anonym (7.3.2006 21:49:39)

ani rána. Na www.centrum.cz se vůbec nedostanu.

Marek (7.3.2006 23:53:58)

Vsadil bych se že máš USB modem. Pokud ano je to v MTU. Řešení: nový FW nebo ovladače.

Ondra (8.3.2006 09:20:21)

Mám Sagem 840. Než se rozjede, tak to vždycky trvá a třeba až na 10.pokus se připojí. Když nešla včera asi 2 hodiny pošta, maminka vypojila modem a zas připojila (jak jsem jí to kdysi říkal) a pošta se rozjela. Nevím jestli je to v modemu nebo v nově navázaném připojení. Tomu nerozumím.

Ondra (10.3.2006 20:47:50)

Dnes se mi ozvali z Telecomu. Napsal jsem před 3 dny na techhelp@iol.cz a zavolali mi. Poslal jsem jim dnes kopii trasování stránek, které nejedou. Závada bude zřejmě na ústředně Telecomu. :)

Nargon (10.3.2006 20:52:01)

Ja to rikal ze je zavada na strane telecomu a nejspis o ni nevi.

Michalall (11.3.2006 15:13:10)

Rada pro všechny:Vyhoďte ty rádoby USB modemy a kupte si pořádný mašinky;)

GleebToo (11.3.2006 18:43:34)

mam stejny problem, jak jsi to nakonec vyresil?

Ondra (12.3.2006 12:11:27)

Furt to nejede, resp. částečně. Řeší to teď Telecom, zřejmě je to jejich ústřednou. Když jsem volal na 800184084, nevěděli si rady. Pak jsem napsal na techhelp@iol.cz a za 3 dny se ozvali. Chtěli po mně výpis příkazu TRACERT. To jsem jim poslal. Oni na to mrknou a dají vědět. Tak čekám a doufám, že se dočkám.

GleebToo (13.3.2006 20:41:11)

dik, ja zatim jen psal na techhelp@iol.cz, poslal jsem jim to rovnou i s tracert a jeste se nezovali, coz mne pekne stve, protoze ze serveru tery na netu pouzivam funguji jen dva, cca 10 ne a zadna hra taky ne ... tak mi to prijde trochu neadekvatni za ty penize ... a ocekaval bych aspon mail ve stylu dobry den, podivame se na to, omlouvame se za tech. problemy, ozveme se ...

Jenda (14.3.2006 01:21:50)

dej start->spustit-> ipconfig /flushdns melo by to pomoc;)

Agentsvr (14.3.2006 15:27:31)

Když to spustim tak mi to zmizí...

Jenda (15.3.2006 01:22:04)

jojo, ale resetne ti to mezipamet v dns, takze zkus ty stranky, ktery ti nesly... je dobry si to cas od casu promaznout

GleebToo (15.3.2006 12:10:56)

Mozna to trochu helpne, tezko rict (zkousel sem to mimo spicku), ale rozhodne to problem neresi ...

Agentsvr (15.3.2006 18:00:09)

A pokročil si jinak s tvym problémem?? Mě zase trápí Sagem a taky to že bych rád přešel na kabel ale...

GleebToo (17.3.2006 19:59:48)

Zatim nijak, ozval se CTU, nic moc nevi (ze mam zmenit MTU, to uz sem zkousel diky tobe a nic ;) ... a ze neotevreli moje tracert vypisy (plaintext, ovsem zakerne sem nedal priponu txt a zrejme si s tim neporadili ;) a ze je mam poslat znova ...

Agentsvr (15.3.2006 18:02:18)

Já ale ani nestačim zadat ten příkaz flushdns hned po spuštění ipconfigu to spadne. Takže je to ok??

Anonym (16.3.2006 02:32:18)

zadas, prolitne ti prikazovej radek a je to....zadnej vypis nezustava

Anonym (15.3.2006 18:02:26)

To se chce připojit.)

Ondra (22.3.2006 17:07:18)

Vyhodil jsem ten Sagem a zapojil Well PTI-845. Vše jsem nastavil, připojil se a vše se chová stejně jako před tím. To znamená, mail jede, některé stránky taky, ale většina ne. Úplně stejné jako před tím. To znamená, že to nebylo tím Sagemem, ale že prostě Telecom má někde závadu a neví kde a neví, co s tím. A takovou službu mám platit?

Nargon (22.3.2006 17:13:53)

Bohuzel platit ji musis, a k tomu podat reklamaci. Kdyz platit nebudes, jsi ten spatnej ty.

Ondra (24.3.2006 11:01:06)

Je to práce. Modemem to teda není. Takže jdu podat reklamaci, vzápětí na to výpověď a přejdu k někomu jinému (asi k Novera). Snad tam budou spolehlivější služby i přístup.

Anonym (25.3.2006 13:42:28)

Obavam se ze budes sklamanej.

Anonym (25.3.2006 14:03:14)

Mno... A ty jmenné servery si kontroloval, jestli je máš správně?

Anonym (22.3.2006 17:56:01)

koukam, ze tu sou fakt sqely rady..... napr: autor: Marek napsáno: 7. března 2006 v 23:53 RE: Nejdou zobrazit některé www stránky Vsadil bych se že máš USB modem. Pokud ano je to v MTU. Řešení: nový FW nebo ovladače. hehe... njakej problem v DNS asi tezko vyresej ovladace ci fw... BTW. sagem je smejd a novy ovladace a SP2 podle me nepomaha, jedine co pomaha, je tvrdej reset toho modemu. a problem s nim je jedinej - problemy pri pripojovani...

Nargon (23.3.2006 09:53:45)

Kdyz nejdou pingnout ani ip adresy, tak to nebude problem v dns.

Ondra (3.4.2006 12:37:11)

Po měsíci a půl, telefonování na podporu a psaní si s TechHelp mi při urgenci řekli, že problém je již vyřešen. Správně řečeno, je již analyzován - na ustředně Telecomu došlo k duplicitě IP adresy. Kdosi ji má objednanou jako pevnou IP, ale mně ji server přiděluje taky. Pokaždé tu samou, takže to pak blbne a většina stránek nejde zobrazit. Problém sice pojmenovali, ale řešení se nedostavuje.